probleme de cliqueti du relais 67(ou 167) au demarrage!

    Partagez

    benur01
    Golfeur débutant
    Golfeur débutant

    Masculin Age : 38
    Emploi : la poste!
    Nombre de messages : 236

    probleme de cliqueti du relais 67(ou 167) au demarrage!

    Message par benur01 le Dim 24 Aoû 2008, 22:58

    Bonjour a tous,
    voila je viens a peine d acheter un vr6 de 1992 qu a pas mal roulé,et j ai deja un souci qui est apparu d un coup quand j ai voulu verifier si les relais et fusible etaient correctement enfoncés dans leurs emplacements:
    lorsque je met le contact juste avant de demarer,le relais N°67(ou 167 c est le meme juste le numero qui change )qui se met a cliquer par intermittence d 1/2 seconde,il n y a qu en demarant que le relais s arrete de cliqueter.
    Je n ai pas pu verifier autre qu au ralenti si ca perturbe le moteur,en tout cas ca n a pas l air,mais bon ne pouvant rouler pour l instant rien n est sur,sachant que ca ne cliquais pas quand j ai eu la voiture.
    j ai changé le relais 67(par un 167 idem),et rien le nouveau cliquete de la meme maniere!

    auriez vous une solution?

    je ne sais pas comment retirer le porte fusible de son logement pour verifier derriere les fiches et fil

    j entend egalement la pompe a essecence qui fais un bruit faible comme si on avait branché la ventilation sur position 1 c est normal?

    merci d avance en tout cas.

    benur01
    Golfeur débutant
    Golfeur débutant

    Masculin Age : 38
    Emploi : la poste!
    Nombre de messages : 236

    Re: probleme de cliqueti du relais 67(ou 167) au demarrage!

    Message par benur01 le Mar 26 Aoû 2008, 12:02

    personne pour ce souci de relais 67?
    avatar
    gabinvr6
    Golfeur expérimenté
    Golfeur expérimenté

    Masculin Age : 31
    Emploi : touriste :-)
    Nombre de messages : 1355

    Re: probleme de cliqueti du relais 67(ou 167) au demarrage!

    Message par gabinvr6 le Mar 26 Aoû 2008, 18:04

    si c'est le 1er en bas a droite , c'est ta pompe a essence , il est mort mai il marche encore quan tu demarre , moi sa le fai q'avec le contact la pompe aussi , un fois demarrer nos souci mai c'est a changer vite de peur qu'il casse complet et de tomber en panne

    benur01
    Golfeur débutant
    Golfeur débutant

    Masculin Age : 38
    Emploi : la poste!
    Nombre de messages : 236

    Re: probleme de cliqueti du relais 67(ou 167) au demarrage!

    Message par benur01 le Mer 27 Aoû 2008, 22:07

    qu est qui est mort,tu parle du relais ou de la pompe a essence?car le relais j l ai deja changé ca continue pareil avec le neuf!
    avatar
    vr6tos
    Vieille branche du forum
    Vieille branche du forum

    Masculin Age : 37
    Emploi : Électromécanicien
    Nombre de messages : 9948

    Re: probleme de cliqueti du relais 67(ou 167) au demarrage!

    Message par vr6tos le Dim 31 Aoû 2008, 18:53

    ton relais claque ?
    sans interuption ?

    il doit y avoir un fil derriere qui est mal connecté ou voit l'etat de la prise de la pompe a essence

    termiadri91
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 28
    Emploi : mécao tp
    Nombre de messages : 27

    Re: probleme de cliqueti du relais 67(ou 167) au demarrage!

    Message par termiadri91 le Mar 02 Sep 2008, 21:33

    j'ai exactement le meme problème sur la mienne et elle démare plus comme si il n'y avais plus d'allumage si quelle qu'un connais le problème

    benur01
    Golfeur débutant
    Golfeur débutant

    Masculin Age : 38
    Emploi : la poste!
    Nombre de messages : 236

    Re: probleme de cliqueti du relais 67(ou 167) au demarrage!

    Message par benur01 le Mer 03 Sep 2008, 20:06

    le relais 167 cliquete(il fais "tac tac tac tac...." mais ne claque pas) des que j tourne la clé du contact,puis se stoppe dés que j actionne le demareur
    par contre la mienne continue a demarer sans probleme,plutot etrange,sinon vr6tos tu sais comment demonter le porte fusible pour verifier les connections,et ou se trouve la prise de la pompe a essence?
    merci d avance en tout cas j pense comme toi a un faux contact.ya plus qu a trouver ou!

    benur01
    Golfeur débutant
    Golfeur débutant

    Masculin Age : 38
    Emploi : la poste!
    Nombre de messages : 236

    Re: probleme de cliqueti du relais 67(ou 167) au demarrage!

    Message par benur01 le Lun 08 Sep 2008, 18:28

    up!
    personne qui a des idées?
    petite precision,ma pompe a essence fais un peu de bruit etcelui ci n est pas regulier,comme si on entendais la pression retomber au bout d une minute

    merci d avance

    benur01
    Golfeur débutant
    Golfeur débutant

    Masculin Age : 38
    Emploi : la poste!
    Nombre de messages : 236

    Re: probleme de cliqueti du relais 67(ou 167) au demarrage!

    Message par benur01 le Ven 12 Sep 2008, 18:12

    je viens de changer le relais du calculateur,le n°109,rien ne change le cliqueti est toujous la,et j ai pu constater apres avoir roulé un peu que le relais 67 chauffe pas mal,donc surement en court circuit quelque part...
    aidez moi s il vous plais ca me rend fou ce bruit!!
    merci d avance les gars.

    benur01
    Golfeur débutant
    Golfeur débutant

    Masculin Age : 38
    Emploi : la poste!
    Nombre de messages : 236

    Re: probleme de cliqueti du relais 67(ou 167) au demarrage!

    Message par benur01 le Lun 15 Sep 2008, 19:23

    up s il vous plait j suis en galere ca me fais flipper ce bruit et surtout la chauffe du relais.
    avatar
    Arthur
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 32
    Emploi : depanneur pl
    Nombre de messages : 993

    Re: probleme de cliqueti du relais 67(ou 167) au demarrage!

    Message par Arthur le Mar 16 Sep 2008, 16:32

    tu dois avoir un souci de branchement, ta regardé derriere ? voire si y a autre chose que le relai qui chauffe

    benur01
    Golfeur débutant
    Golfeur débutant

    Masculin Age : 38
    Emploi : la poste!
    Nombre de messages : 236

    Re: probleme de cliqueti du relais 67(ou 167) au demarrage!

    Message par benur01 le Mar 16 Sep 2008, 17:54

    bin c est un peu la tape de regarder derrier le porte relais car sinon j arrache tout j ai 5 cetimetre de debattement apres ca tire trop sur d autres cables.
    avatar
    polo16s
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 36
    Emploi : boucher
    Nombre de messages : 13

    Re: probleme de cliqueti du relais 67(ou 167) au demarrage!

    Message par polo16s le Ven 19 Sep 2008, 14:12

    Salut,
    j'ai egalement le même problème avec mon relais, sa me fait la même chose. J'ai changer la boite a fusible et verifier les fils et le problème est toujours là. Je vais essayer de changer les relais pour voir. Sa me prends la tête grave!! Twisted Evil
    avatar
    lionelpoc
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 32
    Emploi : Préparateur esthétique automobile
    Nombre de messages : 873

    Re: probleme de cliqueti du relais 67(ou 167) au demarrage!

    Message par lionelpoc le Dim 12 Avr 2009, 19:48

    bonjour, j'ai egalement le meme probleme le relais 167 claque et chauffe.
    Jai remarqué aussi quand je roule que le moteur a un accoup au moment ou le relais claque.
    Aidez moi merci
    avatar
    Invité
    Invité

    Re: probleme de cliqueti du relais 67(ou 167) au demarrage!

    Message par Invité le Dim 12 Avr 2009, 19:51

    je l'ai aussi sur mon vr de 92, c'est un anti démarrage fait maison sur pas mal de vr d92.

    je me disais la meme que toi, et ensuite j'ai découvert un bouton magique caché qui fait office de coupe circuit et anti démarrage maison.

    ne t'inquiete surtout pas Wink ce n'est pas apparu du jourd au lendemin c'est un peu comme moi, tu t'en es rendu compte un peu plus tard.
    avatar
    gabinvr6
    Golfeur expérimenté
    Golfeur expérimenté

    Masculin Age : 31
    Emploi : touriste :-)
    Nombre de messages : 1355

    Re: probleme de cliqueti du relais 67(ou 167) au demarrage!

    Message par gabinvr6 le Dim 12 Avr 2009, 21:27

    moi sa me le fait , c'est le relais de pompe a essence qui es mort , il n'enpeche pas le bon fonctionnement c'est juste que normalement y doit cliqué un cou une fois qu'il a mis la pression d'essence et arrete la pompe , en faite la il met en pression continuelement jusqu'au demarrage et apres s'arete , moi je lai pas changé encore sa me gene pas..

    benur01
    Golfeur débutant
    Golfeur débutant

    Masculin Age : 38
    Emploi : la poste!
    Nombre de messages : 236

    Re: probleme de cliqueti du relais 67(ou 167) au demarrage!

    Message par benur01 le Dim 12 Avr 2009, 23:55

    moi j ai toujours le relai de pompe qui cliquete jusqu a ce que je demarre,pourtant j ai changé le relais donc ca viens d autre part,et j ai remarqué que si je met le contact et que j l enleve,sur une dizaine d essai ca va cliquer sans arret 7 ou 8 fois,et 2 autre fois ca va cliquer 2 coup bref et s arreter comme ca devrai le fair normalement,donc c est un peu aléatoir comme symptome.
    avatar
    lionelpoc
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 32
    Emploi : Préparateur esthétique automobile
    Nombre de messages : 873

    Re: probleme de cliqueti du relais 67(ou 167) au demarrage!

    Message par lionelpoc le Sam 18 Avr 2009, 18:41

    lionelpoc a écrit:bonjour, j'ai egalement le meme probleme le relais 167 claque et chauffe.
    Jai remarqué aussi quand je roule que le moteur a un accoup au moment ou le relais claque.
    Aidez moi merci

    bonjour,aujourd huit j'ai voulu verifier si le probleme venait pas d'un faut contact,ne trouvant pas la fiche correspondante au relais
    j'ai tout demonter pour finalement ne rien trouver.
    Une fois tout remonté je me suis appercu qu'en faite c'est le relais N°53 qui claque,je l'ai renplacé et sa fait toujours pareil.
    Jaimerais savoir si vous savez a quoi il correspond et aussi pouquoi il claque pour rien svp!






    Ca fait peur!!!
    avatar
    gabinvr6
    Golfeur expérimenté
    Golfeur expérimenté

    Masculin Age : 31
    Emploi : touriste :-)
    Nombre de messages : 1355

    Re: probleme de cliqueti du relais 67(ou 167) au demarrage!

    Message par gabinvr6 le Dim 19 Avr 2009, 02:33

    jme demande si c'est pas un code erreur dans le calculateur qui fait sa... moi depuis mon accident j'ai n relais qui claque, faudrai allé chez vw la passé a la boite
    avatar
    nigolf 54
    Golfeur expérimenté
    Golfeur expérimenté

    Masculin Age : 30
    Emploi : cuistau
    Nombre de messages : 1123

    Re: probleme de cliqueti du relais 67(ou 167) au demarrage!

    Message par nigolf 54 le Dim 19 Avr 2009, 03:02

    un bon casse tete chinoi les gars, bon courage

    benur01
    Golfeur débutant
    Golfeur débutant

    Masculin Age : 38
    Emploi : la poste!
    Nombre de messages : 236

    Re: probleme de cliqueti du relais 67(ou 167) au demarrage!

    Message par benur01 le Dim 19 Avr 2009, 15:53

    moi j ai passé recement mon vr a la valise chez vw et pourtant ils n ont rien trouvé comme code panne/erreur concernant le relai de pompe qui cliquete sans arret avant le demarage,le mecano ma dit que ca devait etre un default de masse ou un faux contact quelque part dans le faisceau...
    avatar
    gabinvr6
    Golfeur expérimenté
    Golfeur expérimenté

    Masculin Age : 31
    Emploi : touriste :-)
    Nombre de messages : 1355

    Re: probleme de cliqueti du relais 67(ou 167) au demarrage!

    Message par gabinvr6 le Dim 19 Avr 2009, 19:57

    en effet il doit avoir raison , moi j'ai un probleme avec mon vr qui veu plus demarré , le numero 109 a cliqué pas mal de fois et depuis plus rien mais quand je met le contact les cadran des km disparaisse ... et mon relais de pompe ne se lance pas , donc pas d'essence ni d'allumage je trouve pas de quoi sa vien...
    avatar
    zeekvr6
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 30
    Emploi : monteur de palettes
    Nombre de messages : 86

    Re: probleme de cliqueti du relais 67(ou 167) au demarrage!

    Message par zeekvr6 le Dim 19 Avr 2009, 22:25

    moi aussi j'ai un relais qui clac quand je met le contact et que je démarre sa s'arrête mais j'entend la pompe a essence tout le temps même quand je roule,c'est normal sa???

    benur01
    Golfeur débutant
    Golfeur débutant

    Masculin Age : 38
    Emploi : la poste!
    Nombre de messages : 236

    Re: probleme de cliqueti du relais 67(ou 167) au demarrage!

    Message par benur01 le Dim 19 Avr 2009, 23:58

    ouai c est normal il doit cliquer 2 fois qd tu met le contact,alor ke moi il cliquete sans s arreter juska ske j demarre...
    avatar
    zeekvr6
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 30
    Emploi : monteur de palettes
    Nombre de messages : 86

    Re: probleme de cliqueti du relais 67(ou 167) au demarrage!

    Message par zeekvr6 le Lun 20 Avr 2009, 18:12

    oui ben comme moi,il s'arrête seulement au moment ou je démarre,et sa me saoul ce bruit !!!
    sa fait quoi si je l'enléve?

    Contenu sponsorisé

    Re: probleme de cliqueti du relais 67(ou 167) au demarrage!

    Message par Contenu sponsorisé


      La date/heure actuelle est Dim 23 Sep 2018, 20:15