probleme de cliqueti du relais 67(ou 167) au demarrage!

    Partagez
    avatar
    negrotis
    Golfeur débutant
    Golfeur débutant

    Masculin Age : 25
    Emploi : -
    Nombre de messages : 220

    Re: probleme de cliqueti du relais 67(ou 167) au demarrage!

    Message par negrotis le Lun 30 Juil 2012, 03:44

    Le quel ? j'ai tout essayer je suis completement perdu...
    avatar
    negrotis
    Golfeur débutant
    Golfeur débutant

    Masculin Age : 25
    Emploi : -
    Nombre de messages : 220

    Re: probleme de cliqueti du relais 67(ou 167) au demarrage!

    Message par negrotis le Jeu 30 Aoû 2012, 02:37

    Invité a écrit:je l'ai aussi sur mon vr de 92, c'est un anti démarrage fait maison sur pas mal de vr d92.

    je me disais la meme que toi, et ensuite j'ai découvert un bouton magique caché qui fait office de coupe circuit et anti démarrage maison.

    ne t'inquiete surtout pas Wink ce n'est pas apparu du jourd au lendemin c'est un peu comme moi, tu t'en es rendu compte un peu plus tard.

    ou se trouve ton bouton magique stp ???
    avatar
    anthomk5
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 28
    Emploi : intérimaire
    Nombre de messages : 1

    Re: probleme de cliqueti du relais 67(ou 167) au demarrage!

    Message par anthomk5 le Dim 16 Fév 2014, 22:52

    Bonjour tout le monde je pense qu on a tous le même problème avec se relais 167 j'ai la voiture depuis 1 semaine et mon relais 167 clikete sans arrêt et des fois il clics 2 fois et pas plus je trouve pas la masse sur le bloc moteur j'ai vérifier les Relais il on l air bon pouvez vous maider
    avatar
    fréko91
    Golfeur junior
    Golfeur junior

    Masculin Age : 35
    Emploi : vendeur
    Nombre de messages : 423

    Re: probleme de cliqueti du relais 67(ou 167) au demarrage!

    Message par fréko91 le Dim 23 Mar 2014, 20:43

    salut a tous

    bon ba c'est mon tour d'avoir ce problème de relais 167 qui claque plusieurs fois le contacte mis... j'ai tout vérifié, boite a fusibles, fusibles, relais, pompe a essence, test du contacteur de neiman... la je sais plus comment faire.
    Le vr tourne impec une fois démarré et le relais le clic plus.

    C'est uniquement lorsque je mets le contacte, il clic plusieurs fois et s’arrête, ensuite des que j'allume quelque chose (cligno, veilleuses, phares...) il se remet a cliquer...

    Pas d'idée ? on trouve quelques post sur le net mais comme d'hab, jamais la solution, a croire que les mecs foutent le feu a leur caisse lol

    Demander de l'aide c'est cool mais donner la solution ça prend deux secondes Wink

    Merci a tous, vos idées sont les bienvenue Wink
    avatar
    fredlevosgien
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 37
    Emploi : soudeur alu inox
    Nombre de messages : 26

    Re: probleme de cliqueti du relais 67(ou 167) au demarrage!

    Message par fredlevosgien le Dim 22 Mar 2015, 14:49

    Salut tout le monde, je viens apporter ma petite expérience avec cette histoire de relais qui cliquéte pas mal de fois pendant le démarrage en espérant que ça puisse aider..

    En fait voilà les symptômes que j'avais:
    -relai qui cliquetait plusieurs fois pendant le démarrage et plus rien une fois le moteur démarré.
    -moteur qui démarrait quand il voulait, soit au quart de tour, soit au bout de 10 fois, parfois pas du tout.
    -gros retours d'échappe
    ment.
    -aiguille de compte-tours qui faisait le yoyo lors du démarrage.

    En fait le problème venait du contacteur de neiman qui était HS.
    En trifouillant l'autoradio en voulant refaire le câblage propre,  j'ai cramé le + après contact, une fois le contacteur de neiman changé, tout est redevenu normal, relai qui clic 2 fois comme il se doit, moteur démarre au quart de tour.

    Voilà en espérant que ça aide certains ;-)

    Contenu sponsorisé

    Re: probleme de cliqueti du relais 67(ou 167) au demarrage!

    Message par Contenu sponsorisé


      La date/heure actuelle est Dim 23 Sep 2018, 20:43