Problème avec moteur essuie glace avant ??

    Partagez
    avatar
    francksabri
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 39
    Emploi : Magasinier / cariste
    Nombre de messages : 47

    Problème avec moteur essuie glace avant ??

    Message par francksabri le Dim 06 Fév 2011, 14:35

    Salut, voici mon problème, mes essuie glace fonctionnait très bien jusqu'au jour ou ils sont mis a essuyer très. lentement puis plus rien.

    Donc j'ai vérifier les fusibles ok
    Changer mon commodo (occasion)
    Changer les relais
    Et aujourd'hui mon moteur mais rien se passe...

    Le pire et que j ai failli foutre le feu a la voiture, je l ai laisser brancher contact mis et je me suis occuper d 'autre chose sur la voiture, au bout de 10 min je vois une fumée blanche et sentir le chaud, c'était le moteur qui cramait.

    Avant de le poser j'ai pris les moteur et les ai brancher en direct sur une batterie, mais il ne tournait pas ? est ce normal ? a moins que vraiment pas de chance le deuxième moteur occasion était lui aussi raide..


    avatar
    francksabri
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 39
    Emploi : Magasinier / cariste
    Nombre de messages : 47

    Re: Problème avec moteur essuie glace avant ??

    Message par francksabri le Dim 06 Fév 2011, 18:31

    Donc aujourd'hui j'ai tester avec lampe témoin et multimètre si il y avait bien du courant en actionnant le commodo, effectivement le jus arrive bien, le relai claque bien aussi.

    En mettant le plus et moins direct sur une batterie çà ne fonctionne pas sur le moteur, serait t'il gripper?



    avatar
    francksabri
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 39
    Emploi : Magasinier / cariste
    Nombre de messages : 47

    Re: Problème avec moteur essuie glace avant ??

    Message par francksabri le Lun 14 Fév 2011, 19:49

    Snif "personne pour mon problème....
    avatar
    vulcain.69
    Golfeur super calé
    Golfeur super calé

    Masculin Age : 32
    Emploi : Copilote de Oui-Oui
    Nombre de messages : 6595

    Re: Problème avec moteur essuie glace avant ??

    Message par vulcain.69 le Lun 14 Fév 2011, 20:37

    si sa ne marche pas en direct sur ta batterie, effectivement, il est mort
    avatar
    francksabri
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 39
    Emploi : Magasinier / cariste
    Nombre de messages : 47

    Re: Problème avec moteur essuie glace avant ??

    Message par francksabri le Lun 14 Fév 2011, 21:24

    AH !merci en effet pas bricoleur ou très peu, mais le fait de la mettre en direct il devrait se déclencher ! Bon ben retour a la casse de nouveaux... cette fois ci avec mon booster pour tester.
    merci
    avatar
    stosto
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 37
    Emploi : Education
    Nombre de messages : 12

    Re: Problème avec moteur essuie glace avant ??

    Message par stosto le Dim 18 Aoû 2013, 00:25

    @francksabri
    Je suis bien intéressé par quelques explications de ton démontage du moteur essuie-glace vu que je me lance aussi;) .

    Contenu sponsorisé

    Re: Problème avec moteur essuie glace avant ??

    Message par Contenu sponsorisé


      La date/heure actuelle est Dim 17 Déc 2017, 20:35