Sonde lambda HS ?

    Partagez
    avatar
    Philegolfeur
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 31
    Emploi : Électricien dans le bâtiment
    Nombre de messages : 609

    Re: Sonde lambda HS ?

    Message par Philegolfeur le Mer 02 Mai 2012, 21:02

    Non c’était le garagiste qui l'avait remplacer, j'avais juste contrôler par la suite parce que j'avais un problème de ralentis

    Elle se change bien cette durite? parce que a première vue j'avais essayer de l'enlever pour voir son état mais j'avais pas réussi de peur de trop forcer
    avatar
    pico jr
    Golfeur pro
    Golfeur pro

    Masculin Age : 104
    Emploi : Service Incendie + SPV
    Nombre de messages : 2301

    Re: Sonde lambda HS ?

    Message par pico jr le Jeu 03 Mai 2012, 08:26

    Ah ben le garagiste n'a peut être pas passé la lampe stroboscopique... et le ralentie il aurait du te le régler en même temps. Ca encore tu peu le faire toi même, une fois le véhicule chaud tu règle la vis de régime moteur.

    Oui oui la durite se change, il faut tirer dessus doucement.
    avatar
    Philegolfeur
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 31
    Emploi : Électricien dans le bâtiment
    Nombre de messages : 609

    Re: Sonde lambda HS ?

    Message par Philegolfeur le Jeu 03 Mai 2012, 15:18

    J'ai pas de vis pour régler le régime moteur, le papillon est gérer électroniquement, une vraie connerie ce truc

    C'est pas impossible que le garagiste ce soit gouré,toute façon je fait plus rien vu que demain elle vas chez VW je verrai bien ce qu'il en dise, j'ai juste peur qu'il ce trompe sur le diagnostic et qu'il me fasse changer une pièces qui n'a rien

    J'osai pas trop tirer dessus, j'avais peur que ce soit sertis et de tout arracher, je la ferai a l’occase celle la
    En tout cas merci des conseils
    avatar
    pico jr
    Golfeur pro
    Golfeur pro

    Masculin Age : 104
    Emploi : Service Incendie + SPV
    Nombre de messages : 2301

    Re: Sonde lambda HS ?

    Message par pico jr le Jeu 03 Mai 2012, 18:21

    Ah ok. Alors si le réglage est électronique, il ce fait lors du réglage de l'avance.

    Par contre avant d'aller chez vw, j'aurai changé la durite.
    Et oui, l'enlevant il est possible qu'elle s'effrite un peu, faut prévoir la nouvelle avant de le faire pour être tranquille Wink .
    avatar
    Philegolfeur
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 31
    Emploi : Électricien dans le bâtiment
    Nombre de messages : 609

    Re: Sonde lambda HS ?

    Message par Philegolfeur le Ven 04 Mai 2012, 00:51

    ouai je l'aurait bien fait, mais c'est trop tard malheureusement, tan-pis, je leur signalerai demain qui regarde si elle est bonne

    Bon j'ai quand même essayer de rouler sans la sonde lambda, pas de perte de puissance, j'ai même l'impression qu'elle marche un peu mieux scratch ?? par contre j'ai la sensation qu'elle a des baisses de régime pendant que je roule mais pas quand j’accélère
    avatar
    Philegolfeur
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 31
    Emploi : Électricien dans le bâtiment
    Nombre de messages : 609

    Re: Sonde lambda HS ?

    Message par Philegolfeur le Ven 04 Mai 2012, 17:46

    Alors verdict, réglage allumeur et allumeur a remplacer donc Pico JR tu avait raison, il était mal régler, et sa doit faire un bon moment qu'il l’était, j’espère n'avoir rien abimer

    Maintenant les différences entre avant et après

    Point positif:
    Changement de rapport plus souple
    Meilleur reprise a bas régime
    Régime moteur a 850tr comme il aurait toujours du être

    Point négatif:
    Ralenti instable
    Léger raté a l’accélération, le moteur fait un bruit rauque
    Elle a caler net sans brouter avant, en m’arrêtant
    Et ce qui m’inquiète le plus, un cliquetis lorsque je monte dans les tours ou quand j'appuie a fond sur la pédale

    Symptôme que j'avais déjà avant, odeur d'essence et fumer blanche au démarrage a froid
    Forte odeur d'essence dans l'habitacle
    Moteur constamment a 90c et ventilateur qui se mets en route quasi tout le temps quand je m’arrête, même si je fait que 20km sur autoroute en plus
    Et dernier truc je sait pas si sa a un rapport, le moteur sent mauvais, comme une odeur d’œuf pourris ou d’égout?

    Qu'en penser vous, c'est bien l'allumeur qui est HS?
    Et c'est risquer de rouler comme sa le temps de remplacer la pièces? je compte la changer la semaine prochaine




    avatar
    pico jr
    Golfeur pro
    Golfeur pro

    Masculin Age : 104
    Emploi : Service Incendie + SPV
    Nombre de messages : 2301

    Re: Sonde lambda HS ?

    Message par pico jr le Ven 04 Mai 2012, 23:09

    Oui, parfois avec la sonde lambda débranché une voiture peu mieux marché (suivant la panne qu'on a), étant donné que le calculo change les données.

    Donc c'était bien un soucis d'allumage Neutral . Sur celle de mon GP aussi il n'était pas super bien calé (faite chez vw pourtant... jusqu'en 2010, puisque maintenant c'est moi qui l'entretien et ça va mieux!).
    Le garage ne t'a pas dit si ça pouvait avoir abimé quelques choses? Je pense que non, mais tu as du consommer plus par contre.
    L'allumeur est à changer du coup (si le garage le dit je pense que oui), ça a du le tuer... D'ou les problèmes que tu as actuellement, je pense. Il t'on surement dit de changer en même temps le rotor et la tête d'allumage?

    Bizarre cette odeur d'essence...
    Le moteur qui est constamment à 90° c'est depuis quand ça? Quand tu démarre il n'est quand même pas affiché à 90?
    Ta pompe à eau à était changé? De quand date ta dernières vidange du liquide de refroidissement? La sonde à était changé au moins une fois?
    avatar
    Philegolfeur
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 31
    Emploi : Électricien dans le bâtiment
    Nombre de messages : 609

    Re: Sonde lambda HS ?

    Message par Philegolfeur le Sam 05 Mai 2012, 03:30

    Justement, comment faire soit même le calage de l'allumage? j'ai entendu parler de lampe stroboscopique pour le faire
    Je consommais plus, mais pas beaucoup, grand max je fesait 60km de moins avec un plein
    Il ne m’ont pas dit si sa a pu abimer le moteur
    Non plus, ils sont pas vieux, je les ai a peine remplacer il y a 1 ans et j'ai contrôler les bornes elle sont largement bonnes

    Non il est a zéro quand je démarre, mais monte vite a 90 je trouve, en moyenne 5 a 10mn, et quand elle est a 90 elle bouge plus, même par du -15c et la chaleur dans l'habitacle est limite infernale, a tel point que je pouvait conserver des sandwich chaud dans la boite a gant, pratique d'un coté Laughing

    La pompe a eau la vidange du liquide et la sonde ont était remplacer en même temps que la distri, y a 6 mois environ, et la pompe qui a était remplacer étais morte, la roue a eau avais casser net et tournais dans le vide, j'ai déjà contrôler tout le système de refroidissement, tout est bon, rien est boucher le calorstat est neuf aussi, maintenant je sait pas, on m'avais dit que c’était normal que sa chauffe comme sa, la il fait 15c en ce moment et le ventilateur se mets presque tout le temps en route, j'ose pas imaginer en plein été
    avatar
    Philegolfeur
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 31
    Emploi : Électricien dans le bâtiment
    Nombre de messages : 609

    Re: Sonde lambda HS ?

    Message par Philegolfeur le Ven 11 Mai 2012, 17:27

    Bon distributeur d'allumage remplacer, je l'ai caler par rapport au repère donner dans la doc, sa tourne mieux mais j'ai pas l'impression que c'est sa qui merde, faut encore que je le fasse régler a la lampe strobo et je verrai bien ce que sa donne
    avatar
    microbe
    Golfeur chef d'atelier
    Golfeur chef d'atelier

    Masculin Age : 31
    Emploi : Agent de soin
    Nombre de messages : 3251

    Re: Sonde lambda HS ?

    Message par microbe le Ven 11 Mai 2012, 17:47

    ma 1.6 pareil 5min soit 2km après démarrage 90c que je soit dans les bouchons en monté ou autre hiver été pareil ras niveau ldr juste ma fuite dont j'ai fait un post
    avatar
    Philegolfeur
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 31
    Emploi : Électricien dans le bâtiment
    Nombre de messages : 609

    Re: Sonde lambda HS ?

    Message par Philegolfeur le Dim 13 Mai 2012, 03:00

    Aussi le ventilateur qui s'enclenche pour un rien?
    avatar
    Philegolfeur
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 31
    Emploi : Électricien dans le bâtiment
    Nombre de messages : 609

    Re: Sonde lambda HS ?

    Message par Philegolfeur le Dim 13 Mai 2012, 20:49

    Ah ben je croit avoir trouver le problème de pollution, collecteur d’échappement fissuré, ce qui explique qu'elle tourne pas tout a fait rond, qu'elle fait un bruit un peu plus fort et qu'elle sent l'essence et les gaz aussi fort
    J'ai colmater provisoirement avec du mastic d’échappement en espérant que sa tienne durant la contre visite demain
    avatar
    microbe
    Golfeur chef d'atelier
    Golfeur chef d'atelier

    Masculin Age : 31
    Emploi : Agent de soin
    Nombre de messages : 3251

    Re: Sonde lambda HS ?

    Message par microbe le Dim 13 Mai 2012, 21:24

    Le ventilo s'enclenche pas tout le temps non, sauf arrêt prolongé bouchon etc.. mais c'est vrai que l'aiguille ne dépasse jamais et j'insiste sur le jamais 90°
    avatar
    lilboy67
    Golfeur très expérimenté
    Golfeur très expérimenté

    Masculin Age : 29
    Emploi : Magasinier
    Nombre de messages : 1903

    Re: Sonde lambda HS ?

    Message par lilboy67 le Dim 13 Mai 2012, 21:32

    Moi pareil sa fait bizarre lol
    avatar
    Philegolfeur
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 31
    Emploi : Électricien dans le bâtiment
    Nombre de messages : 609

    Re: Sonde lambda HS ?

    Message par Philegolfeur le Dim 13 Mai 2012, 22:26

    Bizarre ce moteur, moi il s'enclenche sur la 2eme vitesse après seulement 15km d'autoroute avec une température de seulement 25c extérieur, je pense je vais enlever le calorstat quand il commencera a faire chaud
    avatar
    microbe
    Golfeur chef d'atelier
    Golfeur chef d'atelier

    Masculin Age : 31
    Emploi : Agent de soin
    Nombre de messages : 3251

    Re: Sonde lambda HS ?

    Message par microbe le Dim 13 Mai 2012, 23:09

    Bah si rien ne déconne ça sert à rien de l'enlever 90°c c'est la temps normal d'utilisation du moteur, donc c'est que tout fonctionne normalement, et en hiver c'est bien en moins de 5min ta du chauffage Razz
    avatar
    Philegolfeur
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 31
    Emploi : Électricien dans le bâtiment
    Nombre de messages : 609

    Re: Sonde lambda HS ?

    Message par Philegolfeur le Lun 14 Mai 2012, 18:23

    Ouai mais quand il fait chaud je le remarque que au bout 15km elle marche moins bien, sa c'est clair cette hiver avec du -15 dehors j'etait heureux lol
    avatar
    microbe
    Golfeur chef d'atelier
    Golfeur chef d'atelier

    Masculin Age : 31
    Emploi : Agent de soin
    Nombre de messages : 3251

    Re: Sonde lambda HS ?

    Message par microbe le Lun 14 Mai 2012, 20:20

    Change le calorstat alors ça coute pas cher je crois, c'est mieux que l'enlevé parce que je crois que la conso augmente sans Wink
    avatar
    Philegolfeur
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 31
    Emploi : Électricien dans le bâtiment
    Nombre de messages : 609

    Re: Sonde lambda HS ?

    Message par Philegolfeur le Lun 14 Mai 2012, 21:42

    Déjà changer 2 fois, sa peut pas être sa, il s'ouvre mais un peu en retard on dirait, si sa se trouve c'est pas le bon, j'ai vu qu'il y avait 2 modèles, et chacun a une température de déclenchement différente

    Bon problème contrôle technique régler mais pollue toujours trop Mad a part le calculo qui déconne j'ai plus aucune idée
    avatar
    Philegolfeur
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 31
    Emploi : Électricien dans le bâtiment
    Nombre de messages : 609

    Re: Sonde lambda HS ?

    Message par Philegolfeur le Jeu 24 Mai 2012, 00:05

    Bon clairement j'ai un problème de chauffe du moteur,
    Plus elle monte en température moins elle marche
    Le ventilateur se met en route en 2 eme vitesse après seulement 15km d'autoroute
    J'ai de la fumée ou de la vapeur je sait pas trop qui sort par le reniflard d'huile, d’où cette odeur dans l'habitacle
    Mes durites d'eau sont plutôt dure et vraiment brulante même en sortie de radiateur bon c'est peut être normale je sait pas vraiment sa

    Problème au radiateur peut être faut je regarde
    avatar
    microbe
    Golfeur chef d'atelier
    Golfeur chef d'atelier

    Masculin Age : 31
    Emploi : Agent de soin
    Nombre de messages : 3251

    Re: Sonde lambda HS ?

    Message par microbe le Jeu 24 Mai 2012, 00:45

    le reniflard c'est le tuyau assez gros fixé sous la boite à air à gauche?
    avatar
    Philegolfeur
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 31
    Emploi : Électricien dans le bâtiment
    Nombre de messages : 609

    Re: Sonde lambda HS ?

    Message par Philegolfeur le Jeu 24 Mai 2012, 21:31

    Oui c'est celui la assez gros je dirait 3-4cm diamètre extérieur, il descend direct au carter d'huile et je pense pas ce soit normal qu'il fume comme une cheminée
    avatar
    microbe
    Golfeur chef d'atelier
    Golfeur chef d'atelier

    Masculin Age : 31
    Emploi : Agent de soin
    Nombre de messages : 3251

    Re: Sonde lambda HS ?

    Message par microbe le Jeu 24 Mai 2012, 22:43

    ça dépend de ce que tu appelles comme une cheminée, Laughing chez moi aussi il fume mais rien de spécial
    avatar
    Philegolfeur
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 31
    Emploi : Électricien dans le bâtiment
    Nombre de messages : 609

    Re: Sonde lambda HS ?

    Message par Philegolfeur le Ven 25 Mai 2012, 00:47

    Bon j'abuse un peu sur le terme c'est vrai lol, disons plutôt comme si on expirer une bouffé de cigarette doucement

    Avant j'ai rouler a peu près 15km, marchai super bien moteur a 90c, je me suis arrêter 5mn en laissant tourner le moteur, au bout de 2mn ventilo qui se met en route, je repart et la plus de pèche plus rien en accélération elle galère a monter a 5000tr alors que d'habitude elle montai a 6000 sans trop de soucis , et sa depuis 2ans elle me le fait et sa empire ces derniers temps, je craint le soucis culasse ou autre
    avatar
    Philegolfeur
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 31
    Emploi : Électricien dans le bâtiment
    Nombre de messages : 609

    Re: Sonde lambda HS ?

    Message par Philegolfeur le Ven 25 Mai 2012, 19:19

    De moins en moins compréhensible, j'ai decatalyser la voiture, et je suis aller chez un pote qui bosse dans un garage, il me la passer au contrôle pollution, je suis a 0.57 au lieu de 0.30 alors que avec catalyseur j’étais a 8.23, ou le cata foutais la merde ou alors c’était a cause des multiples prise d'air que j'avais sur la ligne d’échappement
    Donc problème pollution résolue

    Me reste plus qu'a trouver ce problème de chauffe moteur

    Contenu sponsorisé

    Re: Sonde lambda HS ?

    Message par Contenu sponsorisé


      La date/heure actuelle est Ven 17 Nov 2017, 18:34