probleme essuie glace arriere + moteur centralisation

    Partagez
    avatar
    james76400
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 31
    Emploi : chauffeur poids lourd
    Nombre de messages : 99

    Re: probleme essuie glace arriere + moteur centralisation

    Message par james76400 le Mar 24 Avr 2012, 13:46

    je viens de regarder ils sont tous bon le numero 5 indique essuie glace de pare brise,gicleur de lave glace moi il n'y a que le bras dessuie glace qui bouge pas sinon le gicleur de lave glace arriere fonctionne je peux juste envoyer le produit c'est tout
    avatar
    draquitos
    Golfeur confirmé
    Golfeur confirmé

    Age : 37
    Emploi : Agent d'entretien industriel et d'espaces verts
    Nombre de messages : 919

    Re: probleme essuie glace arriere + moteur centralisation

    Message par draquitos le Mar 24 Avr 2012, 15:12

    james76400 a écrit:je viens de regarder ils sont tous bon le numero 5 indique essuie glace de pare brise,gicleur de lave glace moi il n'y a que le bras dessuie glace qui bouge pas sinon le gicleur de lave glace arriere fonctionne je peux juste envoyer le produit c'est tout

    pour moi ces bon , sa re fonctionne .
    j'ai entièrement démonté le moteur et il y avais le rotor (la ou sont les charbon et aimant ) qui étai presque sortie de sont logement et était bloqué .
    mais faudra que je change quand même le relais , il clac toujours et moi faudra que je change le moteur , la buse de lave glace est cassé .
    donc golfistes75 je te mp dans la semaine pour tout ça et james76400 j'espère qu'avec le relais sa fonctionnera parce que si tu doit démonté le moteur comme moi , c'est une belle petite galère pour remonté le tout .

    avatar
    james76400
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 31
    Emploi : chauffeur poids lourd
    Nombre de messages : 99

    Re: probleme essuie glace arriere + moteur centralisation

    Message par james76400 le Jeu 26 Avr 2012, 12:49

    pour moi c'est pas bon j'ai changé le relais sa fait tjr pareil heuresement que volkswagen m'ont fais un bon en echange psk 44e sa fesait mal juste pour sa donc je ne sait plus quoi faire
    avatar
    draquitos
    Golfeur confirmé
    Golfeur confirmé

    Age : 37
    Emploi : Agent d'entretien industriel et d'espaces verts
    Nombre de messages : 919

    Re: probleme essuie glace arriere + moteur centralisation

    Message par draquitos le Jeu 26 Avr 2012, 13:32

    james76400 a écrit:pour moi c'est pas bon j'ai changé le relais sa fait tjr pareil heuresement que volkswagen m'ont fais un bon en echange psk 44e sa fesait mal juste pour sa donc je ne sait plus quoi faire

    ok donc sa doit être comme moi , démonte entièrement le moteur(coté rotors et charbon ) , tu regarde si le rotors est bien en place et si il ne sais pas bloqué(tourné dans le sens des aiguille d'une montre sinon il vas partir ) .
    tu remonte et tu teste , si sa re fonctionne et bien sais ton moteur qui a un problème .
    ou tu va directe en casse et tu leur demande si tu peut testé un moteur .
    avatar
    james76400
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 31
    Emploi : chauffeur poids lourd
    Nombre de messages : 99

    Re: probleme essuie glace arriere + moteur centralisation

    Message par james76400 le Jeu 26 Avr 2012, 14:06

    ba le truc c'est qu'il fonctionne mon moteur vu que je l'ai testé en directe il tourné bien donc je ne pense pas que sa vienne du moteur au pire peut etre des fils au hayon faudrait que je regarde mieux sa sinon le comodo rien a voir?
    avatar
    draquitos
    Golfeur confirmé
    Golfeur confirmé

    Age : 37
    Emploi : Agent d'entretien industriel et d'espaces verts
    Nombre de messages : 919

    Re: probleme essuie glace arriere + moteur centralisation

    Message par draquitos le Jeu 26 Avr 2012, 15:12

    question bête mais a tu vérifier si tu avais du jus au fil du moteur .
    j’oubliais , suis les câbles du moteur , en partant du moteur ) avant que les câbles parte dans le montant du coffre il y a deux prise entourer de mousse ,vérifie qu'ils sont bien connecter et nettoie les connecteur de ses prise .
    enfin moi j'ai ces prise , je te ferai une photo dans la journée
    avatar
    james76400
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 31
    Emploi : chauffeur poids lourd
    Nombre de messages : 99

    Re: probleme essuie glace arriere + moteur centralisation

    Message par james76400 le Jeu 26 Avr 2012, 16:09

    oui je vois ce que tu veux dire pour les prises je les ai vu le dernier coup je mettais assurer qu'il etait bien emboité mais jai pas nettoyé parcontre ce que je ferais c'est que quand j'aurais un peut plus de temp je revérifirai tous le cablage et non j'ai pas pris les mesures pour voir si ya du jus a la prise je vais verigier sa ce week end j'ai pas de bol ces jour ci hier je prend une sacré branche darbre sur le capot sa va ya rien mais ce matin je roule derriere un camion un gros calloux m'a pété mon pare brise blazééééé heuresement constat
    avatar
    draquitos
    Golfeur confirmé
    Golfeur confirmé

    Age : 37
    Emploi : Agent d'entretien industriel et d'espaces verts
    Nombre de messages : 919

    Re: probleme essuie glace arriere + moteur centralisation

    Message par draquitos le Jeu 26 Avr 2012, 17:09

    james76400 a écrit:oui je vois ce que tu veux dire pour les prises je les ai vu le dernier coup je mettais assurer qu'il etait bien emboité mais jai pas nettoyé parcontre ce que je ferais c'est que quand j'aurais un peut plus de temp je revérifirai tous le cablage et non j'ai pas pris les mesures pour voir si ya du jus a la prise je vais verigier sa ce week end j'ai pas de bol ces jour ci hier je prend une sacré branche darbre sur le capot sa va ya rien mais ce matin je roule derriere un camion un gros calloux m'a pété mon pare brise blazééééé heuresement constat

    parce que si sa se trouve tu n'a pas de jus (ou masse ) sur le moteur et vus qu'il fonctionne en directe y a des chance que se soit quelque chose dans ce style .
    sinon je pense a quelque chose , tu pourrai pas le maitre a la masse directement (en débranchant la prise de masse au niveau des cosse sous la mousse ) et tu prend la masse directe sur la carrosserie .
    sa te permettrai de voir si il y a un problème de masse dans ton faisceau ?

    je te donne quand même la photo



    dans cette prise (pour moi )tu peut débranché la masse , de toute façon tu va devoir vérifier tout le faisceau pour trouvé si il est coupé quelque part .

    pour ton par brise ouai pas de bol mais tu n'est pas le seul moi quelqu'un ma enfoncé mon aile arrière sur un parking et bien sur n'a pas laissez de numéro
    avatar
    james76400
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 31
    Emploi : chauffeur poids lourd
    Nombre de messages : 99

    Re: probleme essuie glace arriere + moteur centralisation

    Message par james76400 le Jeu 26 Avr 2012, 20:56

    a ouai carement lol pi ok je vois sa ce week je pense, je vais tous verifier niveau cablage merci a toi
    avatar
    VloodX
    Golfeur débutant
    Golfeur débutant

    Masculin Age : 31
    Emploi : Technicien de maintenance
    Nombre de messages : 253

    Re: probleme essuie glace arriere + moteur centralisation

    Message par VloodX le Lun 30 Avr 2012, 18:44

    c'est normal que le relais claque toutes les 5 seconde.

    l'essuie glace arriere fonctionne par intermittence!!! Ne vas pas changer ton relais pour cela.

    il ne fonctionne en continu que lorsque tu lave la glace.

    As tu 12V a l'entrée du moteur? Quand tu verifie, patiente un peu ou demande a qqn d'actionner le lave glace arriere (et debranche la pompe de lave glace sur le reservoir de lave glace car sinon tu es bon pour une douche...)
    avatar
    draquitos
    Golfeur confirmé
    Golfeur confirmé

    Age : 37
    Emploi : Agent d'entretien industriel et d'espaces verts
    Nombre de messages : 919

    Re: probleme essuie glace arriere + moteur centralisation

    Message par draquitos le Lun 30 Avr 2012, 18:59

    VloodX a écrit:c'est normal que le relais claque toutes les 5 seconde.

    l'essuie glace arriere fonctionne par intermittence!!! Ne vas pas changer ton relais pour cela.

    il ne fonctionne en continu que lorsque tu lave la glace.

    As tu 12V a l'entrée du moteur? Quand tu verifie, patiente un peu ou demande a qqn d'actionner le lave glace arriere (et debranche la pompe de lave glace sur le reservoir de lave glace car sinon tu es bon pour une douche...)


    oui ces normal qu'il clac mais pas au point de l'entendre claquer avec les plastic remonté .
    pour ma part il clac vraiment fort , même avec l'autoradio et plastique remonté je l'entend ,je lais ouvert ce wk et il est au boue du rouleau pour le mien(résistance a moitié cramer ) .
    avant je ne lais jamais entendu claquer (tout plastique remonté bien sur ) alors maintenant oui je pense que soit il n'a pas le 12v qui arrive , soit la masse .
    plus qu'a attendre les nouvelles .

    Contenu sponsorisé

    Re: probleme essuie glace arriere + moteur centralisation

    Message par Contenu sponsorisé


      La date/heure actuelle est Ven 22 Sep 2017, 02:59