Quelques petit probleme sur VR6

    Partagez
    avatar
    Squier
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 25
    Emploi : Chauffeur/Livreur
    Nombre de messages : 618

    Quelques petit probleme sur VR6

    Message par Squier le Ven 07 Déc 2012, 12:30

    Yop à tous , j'aurais quelques questions , j'ai une Golf VR6 OBD 2 2.8 de 1996 avec 161 000 km.
    Elle me fait quelques trucs assez bizzares.
    Deja je précise que le radiateur d'habitacle est hs , et que l'ancien proprio a debrancher et boucher les durites dans le compartiment moteur au niveau du tablier. D'autre part la voiture n'avait pas rouler depuis un bon mois.

    Bon alors deja quand je la demarre que se soit a chaud ou a froid , elle demarre et 1 coup sur 4 elle cale immediatement , sur les 3 autres coup elle demarre manque de caler puis revient a son ralenti toute seule ( je ne touche pas a l'accelerateur.
    Ensuite sa ne le fait pas tout le temps mais quand je suis arreté , que je debraye , a peu prés 1 voir 2 seconde apres avoir enclencher la première , un petit claquement se fait entendre .
    Ensuite je pense que un ressort du cable d'accellerateur doit etre mort ,car il faut que j'enfonce la pedale de 2-3 cm avant que le moteur réagisse.
    Mais le detail qui m'enerve le plus , c'est dés que j'accellere plus que le style de conduite pépère , la voiture accellere , un violent "claque" se fait entendre ( ce claquement ressemble a un bruit de pierre qui tape sous la voiture ) , et juste apres que se claquement s'est fait entendre , elle accelere vraiment trés fort ! L'ancien proprio mettait dedans du SP95, moi j'ai mis du 98 , et sur une autre voiture équipé d'un V8 a carbu , quand j'était passé de 95 a 98 sa me faisait des choses semblables.
    Voila j'espere que vous pourrez m'éclairer.
    Merci d'avance et Das Auto
    avatar
    lolo13
    Golfeur expérimenté
    Golfeur expérimenté

    Masculin Age : 41
    Emploi : Opérateur de fabrication dans l'industrie chimique
    Nombre de messages : 1101

    Re: Quelques petit probleme sur VR6

    Message par lolo13 le Ven 07 Déc 2012, 16:27

    pour ton accoup moteur regarde du côté de l'allumage , moi j'avais des accoups et c'était mon capteur de position des arbres a cames
    avatar
    kris
    Golfeur débutant
    Golfeur débutant

    Masculin Age : 32
    Emploi : formation mecanique
    Nombre de messages : 238

    Re: Quelques petit probleme sur VR6

    Message par kris le Lun 10 Déc 2012, 15:03

    Support moteur
    avatar
    Squier
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 25
    Emploi : Chauffeur/Livreur
    Nombre de messages : 618

    Re: Quelques petit probleme sur VR6

    Message par Squier le Mer 12 Déc 2012, 00:13

    Yop a tous , merci pour vos réponses , je vérifirai tous sa dans la semaine , deja en farfouillant sous le capot je me suis rendu compte que un cable de bougie était mal branché et un autre ne l'était carrément pas , apres les avoir bien rebrancher ,j'ai fait un petit test ( je précise que il faudra que je les demonte pour les nettoyer car elle sont recouverte de tartre)enfin bref, elle ne pete absolument plus , enfaite , sa m'as réglé presque tout les problèmes citer plus haut , mais par contre maintenant dans 100% des cas au demarage , si je ne touche pas a l'accellerateur elle ne se lance pas .

    Contenu sponsorisé

    Re: Quelques petit probleme sur VR6

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 15 Nov 2018, 04:48