[résolu]problème de démarrage

    Partagez
    avatar
    tom831978
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 39
    Emploi : électricien
    Nombre de messages : 36

    [résolu]problème de démarrage

    Message par tom831978 le Sam 02 Fév 2013, 18:33

    bonjour,

    j'ai une golf 3 1.6 moteur ABU.
    je viens de changer mon injection monopoint par un multipoint du type AEE, j'ai les faisceaux, calculateur, rampe d'injection et pipe d'admission.
    quand je tourne la clé, elle démarre et s'arrète aussitôt.
    je n'ai pas encore mis le détecteur de cliquetis.
    j'ai testé plusieur position sur l'avance mais ça ne change pas grand chose.

    est ce le détecteur de cliquetis peut m'enpécher de démarrer?


    Dernière édition par tom831978 le Ven 08 Fév 2013, 13:05, édité 1 fois
    avatar
    Alban
    Modérateur
    Modérateur

    Masculin Age : 35
    Emploi : Au travail.
    Nombre de messages : 9894

    Re: [résolu]problème de démarrage

    Message par Alban le Sam 02 Fév 2013, 19:58

    question bete mais t as pensé a l'immotronic ? la puce de la clé qui ne correspond pas peut etre .


    _________________
    Mon ex Golf 3 Cabriolet 1,8L 90ch (ABS) 1995 : 1/3 ici 2/3 ici 3/3 ici

    Goodies : c'est par ici --->Golf3shop


    Stickers : c'est par ici --->Golf3stickers



    -★★★-
    avatar
    tom831978
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 39
    Emploi : électricien
    Nombre de messages : 36

    Re: [résolu]problème de démarrage

    Message par tom831978 le Dim 03 Fév 2013, 02:44

    la clé vient de la même voiture, mais avec l'ancienne injection ça fonctionnait bien, tant quand elle ne tombait pas en panne.
    avatar
    DomMels
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 28
    Emploi : Mécanicien
    Nombre de messages : 524

    Re: [résolu]problème de démarrage

    Message par DomMels le Dim 03 Fév 2013, 08:21

    Bjr nn je pence pas que se soi le capteur cliqueti car au garage j'ai dja demarrer des voitures alor que le capteur cliqueti pa brancher sa doi prevenir dautre par surtout du immotronic car tu as changer le calculateur et limmotronic est pa pour ce calculateur donc puce de la cle est immotronic je suis daccord avec golf3cab79
    avatar
    Alban
    Modérateur
    Modérateur

    Masculin Age : 35
    Emploi : Au travail.
    Nombre de messages : 9894

    Re: [résolu]problème de démarrage

    Message par Alban le Dim 03 Fév 2013, 08:50

    en tout cas ca en bien les symptomes.


    _________________
    Mon ex Golf 3 Cabriolet 1,8L 90ch (ABS) 1995 : 1/3 ici 2/3 ici 3/3 ici

    Goodies : c'est par ici --->Golf3shop


    Stickers : c'est par ici --->Golf3stickers



    -★★★-
    avatar
    1Zman
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 33
    Emploi : Mécanicien
    Nombre de messages : 681

    Re: [résolu]problème de démarrage

    Message par 1Zman le Dim 03 Fév 2013, 09:30

    Immotronic peut être ou alors la cible pour le capteur PMH qui ne correspond plus entre le mono-point et le multi-point ce n'est peut être le même nombre de dents entre les deux ou le repère pas au même endroit ou la forme des dents différentes.
    avatar
    tom831978
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 39
    Emploi : électricien
    Nombre de messages : 36

    Re: [résolu]problème de démarrage

    Message par tom831978 le Dim 03 Fév 2013, 10:17

    comment la clé peut être codée, vu que je l'ai utilisée avec un autre calculateur, en plus, la clé et le calculateur viennent de la même voiture.
    par rapport au capteur PMH, comment est ce que je pourrais le vérifier?
    avatar
    1Zman
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 33
    Emploi : Mécanicien
    Nombre de messages : 681

    Re: [résolu]problème de démarrage

    Message par 1Zman le Dim 03 Fév 2013, 10:21

    Il faudrait regarder avec le DIAG si tu as l'info vitesse moteur correct, mais surtout voir si le volant moteur est le même entre le mono-point et le multi-point.
    avatar
    tom831978
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 39
    Emploi : électricien
    Nombre de messages : 36

    Re: [résolu]problème de démarrage

    Message par tom831978 le Dim 03 Fév 2013, 10:27

    ah ok, est ce que je peux trouver l'info dans la rta, pour le volant moteur?
    parce que la golf qui m'a servi pour les pièces n'est pas très accessible.
    avatar
    1Zman
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 33
    Emploi : Mécanicien
    Nombre de messages : 681

    Re: [résolu]problème de démarrage

    Message par 1Zman le Dim 03 Fév 2013, 10:32

    Je sais pas pour la RTA, tu as bien récupérer le capteur PMH?
    Regarde aussi la référence des capteurs voir si c'est les mêmes.
    avatar
    tom831978
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 39
    Emploi : électricien
    Nombre de messages : 36

    Re: [résolu]problème de démarrage

    Message par tom831978 le Dim 03 Fév 2013, 10:36

    le capteur PMH, je ne l'ai pas pris, j'ai gardé le mien
    la sonde lambda c'est la même, les autres capteurs je ne sais pas.
    avatar
    DomMels
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 28
    Emploi : Mécanicien
    Nombre de messages : 524

    Re: [résolu]problème de démarrage

    Message par DomMels le Dim 03 Fév 2013, 10:53

    Je voi ds ma rta debit de la pompe a essence monopoin 1000cm3/min(ss tension de 12.5v)pression dessence reguler 0.8 a 1.2b et multipoin debit c 1100cm3( ss tension 12.6v)pressiion dessence reguler 2.5b
    avatar
    1Zman
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 33
    Emploi : Mécanicien
    Nombre de messages : 681

    Re: [résolu]problème de démarrage

    Message par 1Zman le Dim 03 Fév 2013, 10:55

    Et regarde le PMH aussi...
    avatar
    tom831978
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 39
    Emploi : électricien
    Nombre de messages : 36

    Re: [résolu]problème de démarrage

    Message par tom831978 le Dim 03 Fév 2013, 10:59

    je vais essayer de voir ça, je récupérerai la pompe et le capteur de PMH.
    je verrai si les références sont les mêmes.
    avatar
    DomMels
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 28
    Emploi : Mécanicien
    Nombre de messages : 524

    Re: [résolu]problème de démarrage

    Message par DomMels le Dim 03 Fév 2013, 11:11

    Le pmh nest pas indiquer juste ecri ou c situer c tt
    avatar
    vulcain.69
    Golfeur super calé
    Golfeur super calé

    Masculin Age : 32
    Emploi : Copilote de Oui-Oui
    Nombre de messages : 6595

    Re: [résolu]problème de démarrage

    Message par vulcain.69 le Dim 03 Fév 2013, 11:42

    DomMels a écrit:Je voi ds ma rta debit de la pompe a essence monopoin 1000cm3/min(ss tension de 12.5v)pression dessence reguler 0.8 a 1.2b et multipoin debit c 1100cm3( ss tension 12.6v)pressiion dessence reguler 2.5b

    +1 pompe a essence a changer car la tienne n a pas assez de preesion

    et sinon, je pense aussi que la voiture sur laquelle tu as récupéré tes pièces avait l immotronic
    avatar
    golfistes75
    Mordu du forum
    Mordu du forum

    Masculin Age : 36
    Emploi : Vendeur de pièces détachées de Golf 3 essence et TDI. Dites-moi ce qu'il vous faut.
    Nombre de messages : 18157

    Re: [résolu]problème de démarrage

    Message par golfistes75 le Dim 03 Fév 2013, 11:45

    j'ai pas remarquer de capteur de pmh sur 1.6l aee la si ton probléme et que elle démarre et s'arréte c'est probleme d'immotronic.
    ta bien le calculateur du AEE avec le boitier immotronic et le transpondeur dans la clef.
    avatar
    tom831978
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 39
    Emploi : électricien
    Nombre de messages : 36

    Re: [résolu]problème de démarrage

    Message par tom831978 le Dim 03 Fév 2013, 11:47

    oui, j'ai bien tout de la même voiture.
    je vais essayer une autre pompe à essence.
    avatar
    tom831978
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 39
    Emploi : électricien
    Nombre de messages : 36

    Re: [résolu]problème de démarrage

    Message par tom831978 le Dim 03 Fév 2013, 18:08

    j'ai essayé avec une autre pompe, mais ça ne change rien, la voiture s’arrête toujours une ou 2 seconde après le démarrage.

    est ce que le relais en 3ème position "relais pour appareil de commande de moteur", numéro 30, 109 ou 288. est nécessaire, car je ne l'ai pas.
    avatar
    vulcain.69
    Golfeur super calé
    Golfeur super calé

    Masculin Age : 32
    Emploi : Copilote de Oui-Oui
    Nombre de messages : 6595

    Re: [résolu]problème de démarrage

    Message par vulcain.69 le Dim 03 Fév 2013, 18:23

    immotronic....
    avatar
    DomMels
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 28
    Emploi : Mécanicien
    Nombre de messages : 524

    Re: [résolu]problème de démarrage

    Message par DomMels le Dim 03 Fév 2013, 19:07

    Le relais injection allumage est situer sur le boitier fusible au numero 15 et pompe a essence numero 24
    avatar
    DomMels
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 28
    Emploi : Mécanicien
    Nombre de messages : 524

    Re: [résolu]problème de démarrage

    Message par DomMels le Dim 03 Fév 2013, 19:11

    Je repondu pour les relais et beh si c pa probleme de la pompe sa doigt etre de limmotronic tu a pri la puce de la cle ????
    avatar
    Alban
    Modérateur
    Modérateur

    Masculin Age : 35
    Emploi : Au travail.
    Nombre de messages : 9894

    Re: [résolu]problème de démarrage

    Message par Alban le Dim 03 Fév 2013, 19:20

    la puce et le truc en plastique qui est sur le neiman qui fait la connection avec le transpondeur tu l'as pris aussi ?


    _________________
    Mon ex Golf 3 Cabriolet 1,8L 90ch (ABS) 1995 : 1/3 ici 2/3 ici 3/3 ici

    Goodies : c'est par ici --->Golf3shop


    Stickers : c'est par ici --->Golf3stickers



    -★★★-
    avatar
    DomMels
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 28
    Emploi : Mécanicien
    Nombre de messages : 524

    Re: [résolu]problème de démarrage

    Message par DomMels le Dim 03 Fév 2013, 19:24

    Verifie le relais antidemarrage situer au numero 7 sur le boitier fusible
    avatar
    tom831978
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 39
    Emploi : électricien
    Nombre de messages : 36

    Re: [résolu]problème de démarrage

    Message par tom831978 le Dim 03 Fév 2013, 19:25

    la seule clé qu'il y avait sur la voiture a un bouton poussoir dessus.
    j'ai le neiman complet aussi.

    Contenu sponsorisé

    Re: [résolu]problème de démarrage

    Message par Contenu sponsorisé


      La date/heure actuelle est Lun 18 Déc 2017, 04:06