probleme dans le circuit de refroidissement!

    Partagez
    avatar
    seb2213
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 27
    Emploi : Chaudronnier
    Nombre de messages : 40

    probleme dans le circuit de refroidissement!

    Message par seb2213 le Lun 08 Avr 2013, 18:49

    salut! voila je viens de changer mon joint de culasse j'ai tous bien remonter, je demarre le moteur je laisse chauffer le moteur arrivé dans les 90° 100° le ventilo ne se déclenche pas! ( j'ai verifier le fusible n'a pas sauter) et les durites d'eau sont sous pression! est-ce normal que les durites soit aussi dure? 2nd chose arrivé a temperature le vase d'expension descend en dessous du niveau MIN et quand j'eteint la voiture une fois froide le niveau remonte! est-ce que ca peut venir du bouchon du vase?
    le calorstat est bon, la pompe a eau est pratiquement neuve! est il n y a pas d'huile dans le vase!
    merci de vos commentaires
    avatar
    Invité
    Invité

    Re: probleme dans le circuit de refroidissement!

    Message par Invité le Lun 08 Avr 2013, 18:54

    Bonsoir
    as tu penser à faire la purge?
    avatar
    seb2213
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 27
    Emploi : Chaudronnier
    Nombre de messages : 40

    Re: probleme dans le circuit de refroidissement!

    Message par seb2213 le Lun 08 Avr 2013, 19:14

    normalement ce n'est pas le petit tuyau avec la durite superieure d'eau qui evacue les bulles d'air?
    avatar
    Invité
    Invité

    Re: probleme dans le circuit de refroidissement!

    Message par Invité le Lun 08 Avr 2013, 19:17

    Non il faut ouvrir le bocal a froid démarrrer la laissé monté a 90 la les bulles vont remonté attendre l' enclanchement puis l'arret des ventilo et la eteindre laisser bien refroidir et faire l'appoint
    avatar
    seb2213
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 27
    Emploi : Chaudronnier
    Nombre de messages : 40

    Re: probleme dans le circuit de refroidissement!

    Message par seb2213 le Lun 08 Avr 2013, 19:20

    a ok ! Merci deja je vais tester comme ca!
    avatar
    Invité
    Invité

    Re: probleme dans le circuit de refroidissement!

    Message par Invité le Lun 08 Avr 2013, 19:21

    Temps que tu as de l'air dans le circuit sa déclenchera pas les ventilo Smile
    avatar
    seb2213
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 27
    Emploi : Chaudronnier
    Nombre de messages : 40

    Re: probleme dans le circuit de refroidissement!

    Message par seb2213 le Lun 08 Avr 2013, 19:23

    ok ok! merci beaucoup, je teste ca et jte dit des que c'est fais
    avatar
    seb2213
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 27
    Emploi : Chaudronnier
    Nombre de messages : 40

    Re: probleme dans le circuit de refroidissement!

    Message par seb2213 le Mar 09 Avr 2013, 20:03

    slt je vien de tester ca marche sauf le ventilo qui ne s'enclenche plus!! help
    avatar
    Invité
    Invité

    Re: probleme dans le circuit de refroidissement!

    Message par Invité le Mar 09 Avr 2013, 20:50

    Salut contrôle si ton plus arrive à la fiche sur le thermocontact ( prise sur le coté du radiateur).
    Dépose si oui chinte la prise pour t'assuré que le ventilateur fonctionne encore ^^ et en dernier cas test ton thermocontact Smile
    avatar
    seb2213
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 27
    Emploi : Chaudronnier
    Nombre de messages : 40

    Re: probleme dans le circuit de refroidissement!

    Message par seb2213 le Ven 26 Avr 2013, 20:18

    c'est bon tout est bon ! c'etait le thermocontacteur du radiateur qui etait mort! merci en tous cas pour les aides Very Happy

    Contenu sponsorisé

    Re: probleme dans le circuit de refroidissement!

    Message par Contenu sponsorisé


      La date/heure actuelle est Mer 12 Déc 2018, 14:53