Ma 1 ère vitesses passe mal

    Partagez
    avatar
    nyccow
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 26
    Emploi : sans emploi
    Nombre de messages : 667

    Ma 1 ère vitesses passe mal

    Message par nyccow le Jeu 26 Sep 2013, 17:11

    Bonjour,

    Comme écrit dans le titre mes vitesses passent mal, je veut dire par là que parfois, je passe ma 1 ère après un stop, le levier n'a pas de problème il n'est pas dur, mais au contraire il passes comme dans du beurre et en relâchant l'embrayage tout doucement ça fait un bruit atroce, alors je remet vite au point mort tout en embrayant, puis je repasses la 1 ère en mode rallye et la j'entends "clac" et là c'est bon, quand je relâche, j'avance !

    Pourriez-vous me dire d'où pourrait venir ce problème ?

    PS : ça ne me le fait qu'en 1 ère.
    avatar
    Squier
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 24
    Emploi : Chauffeur/Livreur
    Nombre de messages : 616

    Re: Ma 1 ère vitesses passe mal

    Message par Squier le Jeu 26 Sep 2013, 22:59

    Encore le fameux guide de tringlerie qui s'est barré ^^
    avatar
    nyccow
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 26
    Emploi : sans emploi
    Nombre de messages : 667

    Re: Ma 1 ère vitesses passe mal

    Message par nyccow le Ven 27 Sep 2013, 00:12

    a bon ? Et ça répare comment ?

    PS : Merci Smile
    avatar
    Squier
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 24
    Emploi : Chauffeur/Livreur
    Nombre de messages : 616

    Re: Ma 1 ère vitesses passe mal

    Message par Squier le Sam 28 Sep 2013, 12:35

    En faite si tu veut c'est un guide tubulaire dans lequel passe la tringlerie , et avec le temps il se barre , les MKII et MKIII ont souvent ce problème ,résultat les vitesses sont mal guidées et surtout la première et tu as du jeu dans le levier de vitesse, pour réparer c'est la que ça devient embêtant parce qu'il faut démonter toute la tringlerie .
    J'avais ce problème sur mon ancienne 1.6 75ch , quand j’étais au feu , je voulais passer la 1ère mais je sentait qu'elle ne s'enclencher pas complétement , et j'embrayai tout doucement , j'entendais un "CLAC" et la, elle s'enclencher complétement .
    avatar
    scarboy
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 31
    Emploi : Artisan, Maintenance Industrielle, Electrotechnique
    Nombre de messages : 27

    Re: Ma 1 ère vitesses passe mal

    Message par scarboy le Lun 30 Sep 2013, 17:00

    avatar
    nyccow
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 26
    Emploi : sans emploi
    Nombre de messages : 667

    Re: Ma 1 ère vitesses passe mal

    Message par nyccow le Dim 06 Oct 2013, 21:45

    très utile ! Mais de toutes façon je me sépare de ma bien aimée, le preneur fera avec, mes vitesses passent mal, mais passe !

    Contenu sponsorisé

    Re: Ma 1 ère vitesses passe mal

    Message par Contenu sponsorisé


      La date/heure actuelle est Dim 17 Déc 2017, 07:13