Mon GTI 8s a perdu de la puissance...

    Partagez
    avatar
    alexMK3-GTI
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 25
    Emploi : carrossier peintre
    Nombre de messages : 19

    Mon GTI 8s a perdu de la puissance...

    Message par alexMK3-GTI le Lun 23 Déc 2013, 18:46

    bonjour a tous

    Alors voilà j'explique mon problème tout à l'heure j'ai pris ma ptite golf pour aller mettre de l'essence, et sur le retour elle tourné a 1150 T/min au ralentie, et à l'accélération pu de puissance ( genre 75ch au lieu de 115ch). Je suis rentré chez moi, et en ouvrant le capot j'ai vu que le câble d'accélération avez une "sale geule". Sa pouvait expliquer le manque de puissance car les gaz ne s'ouvre pu a fond mais pas mon ralentie élever... Vu que j' en avait un neuf qui traîner je le change quand mêmes et la SURPRIS!!!! rien ne change...

    il s'agit d'une Golf 3 GTI édition de 1997 moteur 2E

    Merci a tous pour votre aide
    avatar
    alexMK3-GTI
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 25
    Emploi : carrossier peintre
    Nombre de messages : 19

    Re: Mon GTI 8s a perdu de la puissance...

    Message par alexMK3-GTI le Lun 23 Déc 2013, 23:40

    dèsolé je me suis tromper j'ai un AGG
    avatar
    Tempolight
    Golfeur novice
    Golfeur novice

    Masculin Age : 28
    Emploi : Formateur pratique pour les constructeurs de voies ferrées
    Nombre de messages : 122

    Re: Mon GTI 8s a perdu de la puissance...

    Message par Tempolight le Ven 27 Déc 2013, 15:09

    Salut ton ralenti fait des saut genre 1150 puis plus bas et reviens a 1150 ? ou il est stable à 1150?
    avatar
    alexMK3-GTI
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 25
    Emploi : carrossier peintre
    Nombre de messages : 19

    Re: Mon GTI 8s a perdu de la puissance...

    Message par alexMK3-GTI le Ven 27 Déc 2013, 18:27

    salut il reste a 1150 T/min
    avatar
    Tempolight
    Golfeur novice
    Golfeur novice

    Masculin Age : 28
    Emploi : Formateur pratique pour les constructeurs de voies ferrées
    Nombre de messages : 122

    Re: Mon GTI 8s a perdu de la puissance...

    Message par Tempolight le Ven 27 Déc 2013, 23:30

    Regarde ton câble des gaz si il reviens bien en retour moi mon câble c''est bloquer une fois comme ça j'ai mis du WD 40 et nickel plus eu de problème. Regarde déjà ça et si c'est pas ça c'est ton calculateur qui commence a merder..
    avatar
    alexMK3-GTI
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 25
    Emploi : carrossier peintre
    Nombre de messages : 19

    Re: Mon GTI 8s a perdu de la puissance...

    Message par alexMK3-GTI le Sam 28 Déc 2013, 00:49

    j'ai déjà regardé mon câble il revient bien ça pourrait pas plutôt être une sonde genre lambda ou sonde de température d'eau ??

    Contenu sponsorisé

    Re: Mon GTI 8s a perdu de la puissance...

    Message par Contenu sponsorisé


      La date/heure actuelle est Mar 11 Déc 2018, 08:00