Pédale d'embrayage ne remonte pas

    Partagez
    avatar
    Elric
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 32
    Emploi : interim
    Nombre de messages : 72

    Pédale d'embrayage ne remonte pas

    Message par Elric le Sam 08 Fév 2014, 12:29

    Bonjour,

    j'ouvre ce sujet car après avoir changé mon embrayage qui était mort et remonté tout, la pédale d'embrayage ne remonte pas (ce qui est normal vu que c'était le cas quand je suis tombé en panne).
    Du coup je voulais savoir comment réparer ça, sachant que le câble n'est pas cassé.
    Merci d'avance pour toute aide...
    avatar
    LeBeny
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 38
    Emploi : Facteur
    Nombre de messages : 26

    Re: Pédale d'embrayage ne remonte pas

    Message par LeBeny le Sam 08 Fév 2014, 23:27

    Il est possible que ton levier de débrayage soit cassé.
    Il est démontable du côté du cache (vert je crois) sans avoir à redémonter la boite.
    Vérifie avant son comportement sans le cable. Au repos il est à peu prêt à l'horizontale. Tu le montes au cric hydraulique par le dessous en faisant bien attention d'être dans l'axe.
    Puis tu relaches ton cric. Ton levier de débrayage doit descendre.
    Si c pas le cas, va falloir ouvrir...

    Attends d'autres avis au cas ou.


    avatar
    Elric
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 32
    Emploi : interim
    Nombre de messages : 72

    Re: Pédale d'embrayage ne remonte pas

    Message par Elric le Dim 09 Fév 2014, 11:59

    effectivement le levier ne redescend pas tout seul et reste bloqué en haut quand on appui sur la pédale. il faut le redescendre à la main pour qu'il se remette à l'horizontale. J'ai enlevé le cache pour voir le mécanisme avec le ressort mais il n'a pas l'air cassé. Peut être est-ce le ressort qui n'a plus assez de puissance??
    avatar
    LeBeny
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 38
    Emploi : Facteur
    Nombre de messages : 26

    Re: Pédale d'embrayage ne remonte pas

    Message par LeBeny le Dim 09 Fév 2014, 12:25

    Quand tu as changé ton embrayage, as tu changé aussi le mécanisme d'embrayage ?
    avatar
    LeBeny
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 38
    Emploi : Facteur
    Nombre de messages : 26

    Re: Pédale d'embrayage ne remonte pas

    Message par LeBeny le Dim 09 Fév 2014, 12:33

    Me vient une autre question :
    Qd le levier de débrayage est levé, est-ce que tu es bien débrayé ?
    Tu allumes et si ça cale directe, ben c que tu es resté embrayé.

    Je vois deux choses, le mécanisme d'embrayage qui est hs
    ou la tige de butée qui n'appuie plus suffisamment sur le mécanisme d'embrayage.

    Dans le doute, je changerais déjà la tige de butée, accessible par le cache vert. Profites en pour changer aussi la butée d'embrayage.
    avatar
    Elric
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 32
    Emploi : interim
    Nombre de messages : 72

    Re: Pédale d'embrayage ne remonte pas

    Message par Elric le Dim 09 Fév 2014, 13:02

    Euh non c'est pas le mécanisme d'embrayage je viens d'en monter un Sachs tout neuf...
    Donc je vais essayer de démonter la tige et la butée en enlevant le ressort pour voir
    avatar
    Elric
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 32
    Emploi : interim
    Nombre de messages : 72

    Re: Pédale d'embrayage ne remonte pas

    Message par Elric le Dim 09 Fév 2014, 15:03

    La butée n'a pas l'air usée, quant à la tige elle fait 34 mm au lieu de 34,2 d'après les cotes sur les pièces de rechange. Je ne sais pas si le problème vient de ça et si je dois la changer.
    avatar
    Elric
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 32
    Emploi : interim
    Nombre de messages : 72

    Re: Pédale d'embrayage ne remonte pas

    Message par Elric le Dim 09 Fév 2014, 18:43

    Apparemment il s'agirait plutôt du réglage à faire avec le ressort et la pièce qui appuie surla butée avec le nouvel embrayage.
    avatar
    LeBeny
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 38
    Emploi : Facteur
    Nombre de messages : 26

    Re: Pédale d'embrayage ne remonte pas

    Message par LeBeny le Dim 09 Fév 2014, 19:45

    Je n'ai pas eu cela à faire, étrange.
    Tiens nous au jus
    avatar
    Elric
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 32
    Emploi : interim
    Nombre de messages : 72

    Re: Pédale d'embrayage ne remonte pas

    Message par Elric le Jeu 13 Fév 2014, 17:16

    En fait la pièce qui appuie sur la butée d'embrayage était fendue, je ne m'en était pas rendu compte au début. Un copain mécano me l'a réparée avec une soudure, puis ensuite nous avons du changer le cable d'embrayage car le rattrapage automatique était foutu et le ressort se comprimait quand on appuyait sur la pédale. Encore une galère à changer ce p... de cable pour le raccrocher dans son logement.
    Du coup, maintenant ça roule enfin et ça embraye bien  cheers 

    Mais bon problème de frein car j'avais endommagé l'embout du tuyau qui va à la pompe à vide en tombant le moteur donc plus d'assistance au frainage... Je cherche cette petite pièce en plastique si vous avez un tuyau pour savoir où la trouver...
    avatar
    LeBeny
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 38
    Emploi : Facteur
    Nombre de messages : 26

    Re: Pédale d'embrayage ne remonte pas

    Message par LeBeny le Jeu 13 Fév 2014, 18:03

    Super que ton pb d'embrayage soit résolu !!!
    As tu du changer le cache vert ou est-ce qu'il s’enlève et se remet bien ?

    "l'embout du tuyau qui va à la pompe à vide" ???
    Tu parles du joint sur le mastervac (servofrein) ?
    c ce tuyau la ? http://www.partscats.info/volkswagen/fr/?i=cat_vag_models&brand=vw&number=1658&set=1683&ein=1997&f=184&hauptgr=1234567890&hg=6



    avatar
    Elric
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 32
    Emploi : interim
    Nombre de messages : 72

    Re: Pédale d'embrayage ne remonte pas

    Message par Elric le Mer 19 Fév 2014, 13:17

    Pour le cache vert : je l'ai redressé et un pote mécano à mis de la pâte à joint pour l'étanchéité.

    Pour la pompe à vide : en fait j'ai récupéré un couvercle de pompe à vide avec l'embout dessus dans une casse, du coup le problème est résolu.
    Mais comme ce serait trop facile, je m'aperçois qu'il y a un autre soucis : le joint spy au niveau de la tulipe de cardan côté embrayage que j'ai changé et que j'avais galéré à mettre n'est pas étanche et de l'huile coule (pas beaucoup heureusement sinon j'aurais flingué la boîte mais quand même). Donc je dois revoir ça obligatoirement et ça me fait bien...
    Car si je le fais moi même ça veut dire re-tomber le moteur pur pouvoir re-sortir la tulipe et re-mettre bien un nouveau joint en force... Bref pas content. Je sais que Ducatiboy m'a dit de prendre le temps de bien remettre ce joint, c'est ce que je pensais avoir fait mais apparemment pas assez. Le problème c'est que je m'y suis mal pris au début je pense et peut-être abîmé le joint qui s'est mal mis.

    Je me demandais si dans un garage ils pouvaient refaire ça sans tomber le moteur, avec un pont, ce qui ne leur prendrait peut-être pas excessivement de temps et ne coûtrait pas un bras. Mais je ne suis pas sûr. Qu'en pensez vous?
    avatar
    LeBeny
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 38
    Emploi : Facteur
    Nombre de messages : 26

    Re: Pédale d'embrayage ne remonte pas

    Message par LeBeny le Mer 19 Fév 2014, 16:36

    Merci pour le retour.
    Par contre pour le joint spy, je ne sais pas du tout, dsl

    Contenu sponsorisé

    Re: Pédale d'embrayage ne remonte pas

    Message par Contenu sponsorisé


      La date/heure actuelle est Lun 26 Fév 2018, 00:33