[Résolu]Trou à l'acceleration puis cale puis ne démarre plus...

    Partagez

    sil20
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 45
    Emploi : Aucun
    Nombre de messages : 12

    [Résolu]Trou à l'acceleration puis cale puis ne démarre plus...

    Message par sil20 le Jeu 27 Fév 2014, 23:21

    Bonjour,
    Voici une chronologie des problèmes rencontrés récemment et actions entreprises sur ma golf 3 1.8L 75ch moteur AAM de 252 000 Km :

    Batterie un peu faible j'ai été obligé d'utiliser des câbles pour la démarrer dimanche, puis j'ai parcouru une trentaine de kilomètres sur route ; un peu avant ma destination, en arrivant en agglomération, j'ai commencé à avoir des trous à l'accélération, et je ne tiens plus le ralenti. Un fois arrivé, je me gare et laisse la golf refroidir pendant 1h30~2h.

    Je redémarre sans problème, le ralenti tient mais j'ai toujours des trous en accélérant, je reprends la route, et tant que je reste à vitesse constante, le moteur tourne correctement, dès que j’accélère un gros trou avant la montée en régime.

    Presque arrivé à destination, un feu passe rouge => je cale et impossible de redémarrer (le démarreur tourne, mais aucun signe d'explosion dans le moteur), je pousse la golf sur un parking et fini la route à pied.

    Lundi matin (sous le soleil) je retourne voir ma golf avec quelques outils et je commence mes investigations, en suivant la revue technique (dépression, boitier papillon, filtre ou injecteur obstrué, pompe HS...) :
    - La pompe fonctionne correctement, l'essence arrive au boitier d'injection propre et en quantité satisfaisante, je raye la pompe et le filtre à essence de ma liste.

    - Je dépose la hotte d'air d'admission, le support pour injecteur, l'injecteur, les joints sont en bon état, l'injecteur est propre, le boitier papillon est relativement propre. Les durites on l'air d'être bien étanches.

    Je remonte tout et je m'oriente vers l'allumage.
    - Pas d'étincelle sur la première bougie testée => je dépose la tête de delco et bingo !
    => je doigt est explosé, plastique comme métal, les contacts de la tête sont bien attaqués.

    Je décide de remorquer la golf chez moi pour finir la réparation. Je me précipite pour acheter une tête et un un doigt d'allumage tout neuf et je les monte aussitôt :
    -> la golf démarre . . . mais ne tient pas le ralenti, a des trous à l'accélération, donne l'impression de tourner sur 3 cylindres avec une forte odeur d'essence :-(

    - Je continue dans l'allumage : remplacement des bougies, des fils HT, de la bobine => pas mieux

    Je retourne vers l'injection, dépose complète du support d'injection et boitier papillon, avec nettoyage et vérification du fonctionnement "mécanique" :
    - le régulateur de pression régule et l'injecteur laisse bien passé l'essence lorsqu'il est actionné
    - les joints sont en bon état

    Je nettoie tout les connecteurs, remonte tout en serrant au couple prescrit => pas mieux :-)

    J'ai aussi testé la mise à la masse du moteur (pince sur - batterie et sur moteur) sans succès.

    Les bougies sont noires avec un dépôt "calamineux" voir encore un peu humide qui me laisse pensé qu'il y a trop d'essence dans le mélange.

    Mes pistes :
    - sonde lambda
    - calculateur
    - actionneur de papillon

    Qu'en pensez-vous ?
    Avez-vous d'autres idées ?

    Merci de m'avoir lu (je sais, j'ai été un peu long... ;-)


    Dernière édition par sil20 le Dim 02 Mar 2014, 00:19, édité 1 fois
    avatar
    tristan30300
    Golfeur expérimenté
    Golfeur expérimenté

    Masculin Age : 25
    Emploi : Mécanicien Poids Lourd
    Nombre de messages : 1004

    Re: [Résolu]Trou à l'acceleration puis cale puis ne démarre plus...

    Message par tristan30300 le Ven 28 Fév 2014, 12:31

    La sonde lambda te ferais pas sa, es tu sur d avoir l allumage sur les 4 cylindres ?
    avatar
    Alban
    Modérateur
    Modérateur

    Masculin Age : 34
    Emploi : Au travail.
    Nombre de messages : 9879

    Re: [Résolu]Trou à l'acceleration puis cale puis ne démarre plus...

    Message par Alban le Ven 28 Fév 2014, 12:50

    Salut pour moi defaut dans l'allumage. les fils HT que tu as remplacés c'est tes fils de bougies ?
    bougies noire + odeur d'essence = carburation trop riche.


    _________________
    Mon ex Golf 3 Cabriolet 1,8L 90ch (ABS) 1995 : 1/3 ici 2/3 ici 3/3 ici

    Goodies : c'est par ici --->Golf3shop


    Stickers : c'est par ici --->Golf3stickers



    -★★★-

    sil20
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 45
    Emploi : Aucun
    Nombre de messages : 12

    Re: [Résolu]Trou à l'acceleration puis cale puis ne démarre plus...

    Message par sil20 le Ven 28 Fév 2014, 13:09

    tristan30300 a écrit:La sonde lambda te ferais pas sa, es tu sur d avoir l allumage sur les 4 cylindres ?
    J'ai l'impression, j'ai débranché successivement les 4 fils de bougies sans ressentir d'empiration dans les ratés. et les 4 bougies sont dans le même état, pas une de plus noire ou humide

    golf3cab79 a écrit:Salut pour moi defaut dans l'allumage. les fils HT que tu as remplacés c'est tes fils de bougies ?
    Oui, j'ai changé tout le faisseau

    golf3cab79 a écrit:bougies noire + odeur d'essence = carburation trop riche.
    C'est aussi mon avis.
    Ce matin, j'ai essayer en débranchant la sonde lambda => pas mieux
    En débranchant le capteur de température sur la durite de refroidissement => pas mieux

    Les seules choses que je n'ai pas testées ce sont le transmetteur hall et l'actionneur papillon.

    Peut-être qu'un VAG com m'aiderait.
    avatar
    Alban
    Modérateur
    Modérateur

    Masculin Age : 34
    Emploi : Au travail.
    Nombre de messages : 9879

    Re: [Résolu]Trou à l'acceleration puis cale puis ne démarre plus...

    Message par Alban le Ven 28 Fév 2014, 13:19

    Oui, jettes aussi un coup d'oeil a ta semelle du monopoint, on sait jamais. le transmetteur hall c'est effectivement une piste. je l'ai changé moi meme. mais il faut changer l'allumeur complet. 170€ sur osc.. en echange standard avec 60€ de remboursé. cependant il faudra surement régler l'avance après et ca se fait chez vw avec leur appareil.
    le vag. com t'aiderait surement a t'aiguiller. sachant qu'il interroge la memoire du calculateur ca devrait te donner les défauts Wink


    _________________
    Mon ex Golf 3 Cabriolet 1,8L 90ch (ABS) 1995 : 1/3 ici 2/3 ici 3/3 ici

    Goodies : c'est par ici --->Golf3shop


    Stickers : c'est par ici --->Golf3stickers



    -★★★-

    sil20
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 45
    Emploi : Aucun
    Nombre de messages : 12

    Re: [Résolu]Trou à l'acceleration puis cale puis ne démarre plus...

    Message par sil20 le Ven 28 Fév 2014, 14:13

    golf3cab79 a écrit:Oui, jettes aussi un coup d'oeil a ta semelle du monopoint, on sait jamais. le transmetteur hall c'est effectivement une piste. je l'ai changé moi meme. mais il faut changer l'allumeur complet. 170€ sur osc.. en echange standard avec 60€ de remboursé. cependant il faudra surement régler l'avance après et ca se fait chez vw avec leur appareil.
    le vag. com t'aiderait surement a t'aiguiller. sachant qu'il interroge la memoire du calculateur ca devrait te donner les défauts Wink

    La semelle a été changée il y a 130 000 km, je l'ai inspectée, elle n'a pas l'air poreuse du tout, le caoutchouc est bien lisse, et s'il y avait un prise d'air, le mélange serait trop pauvre et les bougies moins noires.
    Je vais essayer de faire un diag, si je trouve quelqu'un qui a vag com pas trop loin de chez moi, sinon, j'investirai.

    Merci pour les pistes.

    sil20
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 45
    Emploi : Aucun
    Nombre de messages : 12

    Re: [Résolu]Trou à l'acceleration puis cale puis ne démarre plus...

    Message par sil20 le Dim 02 Mar 2014, 00:18

    Problème résolu cet après midi :
    Un fil du faisceau était coupé, le brun et noir qui part du potentiomètre de papillon et qui va au module de commande, il est relié à la masse donc forcément ça fonctionnait moins bien.
    Je l'ai "découvert" par hasard en vérifiant le serrage du cache culasse (qui laisse passé un peu d'huile).

    Du coup j'ai un allumage tout neuf, un boitier papillon tout propre, j'ai aussi détecté que le fil du retour de masse de la sonde lambda était dénudé et ne tenait plus que par quelques brins, et la grosse durite de dépression qui part du collecteur d'admission vers le servofrein était fendu sur quelques centimètres (je l'ai réparé au scotch en attendant de la remplacer).

    J'espère que je consommerai un peu moins...
    avatar
    Alban
    Modérateur
    Modérateur

    Masculin Age : 34
    Emploi : Au travail.
    Nombre de messages : 9879

    Re: [Résolu]Trou à l'acceleration puis cale puis ne démarre plus...

    Message par Alban le Dim 02 Mar 2014, 11:18

    bien vu content pour toi Wink


    _________________
    Mon ex Golf 3 Cabriolet 1,8L 90ch (ABS) 1995 : 1/3 ici 2/3 ici 3/3 ici

    Goodies : c'est par ici --->Golf3shop


    Stickers : c'est par ici --->Golf3stickers



    -★★★-

    sil20
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 45
    Emploi : Aucun
    Nombre de messages : 12

    Re: [Résolu]Trou à l'acceleration puis cale puis ne démarre plus...

    Message par sil20 le Mar 15 Avr 2014, 00:17

    Une petite photo de la tête du distributeur, pour la postérité  Shocked 
    Je ne sais as comment j'ai fait pour continuer à rouler...
    avatar
    Flemmard
    Golfeur apprenti
    Golfeur apprenti

    Masculin Age : 30
    Emploi : Étudiant
    Nombre de messages : 361

    Re: [Résolu]Trou à l'acceleration puis cale puis ne démarre plus...

    Message par Flemmard le Ven 18 Avr 2014, 14:27

    j'avais un souci similaire ..
    il s'avère que j'avais deux problèmes en même temps:

    premier problème:
    le câble d'alimentation (en électricité) de l'injecteur était 'cassé' au niveau de la connectique, donc ca f'sait des faux contacts .. donc de temps en temps plus rien .. puis ça repartais grâce a l'accoup .. etc ..
    (suffit de tirer légèrement sur les 4 fils pour voir si un te reste dans la main .. le connecteur en soi coûte genre 4-5E chez un bon électricien auto) ..


    deuxième problème:
    au bout d'un moment la pompe a essence a juste dit merde ..


    le doigt d'allumeur: j'avais pareil, il était en très sale état, mais au final c'était pas le problème :/
    (il a cassé quand j'ai un a peine tiré dessus pour le sortir .. xD)

    Contenu sponsorisé

    Re: [Résolu]Trou à l'acceleration puis cale puis ne démarre plus...

    Message par Contenu sponsorisé


      La date/heure actuelle est Ven 23 Juin 2017, 02:10