[résolu]Branchements anti brouillard ???

    Partagez
    avatar
    pavlyuchenko
    Golfeur apprenti
    Golfeur apprenti

    Masculin Age : 28
    Emploi : chez pole emploi
    Nombre de messages : 367

    [résolu]Branchements anti brouillard ???

    Message par pavlyuchenko le Lun 14 Avr 2014, 21:55

    Salut amis vagistes,

    J'explique mon soucis : j'ai rajouté des AB de pare choc avec la partie du faisceau qui va avec (la cosse ronde complète) et la commande de phares mais ça ne fonctionne pas...

    Un rapport du fait que je sois passé en double optique avec un faisceau de simple?

    Je précise qu'il n'y a pas de boitier, juste la barre métallique sur la boite a fusible.

    Et je n'ai rajouté aucune masse ou cosse a la batterie car apparemment c'est pré-câblé d'origine?

    Merci de m'éclairer (désoler pour le jeu de mots c’était trop tentant ^^)


    Dernière édition par pavlyuchenko le Dim 20 Avr 2014, 19:23, édité 1 fois
    avatar
    pavlyuchenko
    Golfeur apprenti
    Golfeur apprenti

    Masculin Age : 28
    Emploi : chez pole emploi
    Nombre de messages : 367

    Re: [résolu]Branchements anti brouillard ???

    Message par pavlyuchenko le Mar 15 Avr 2014, 22:56

    voici une photo de la commande de phares :





    et de la T19 cablée avec la fameuse cosse pour les AB :



    Mais une fois le tout branché cela ne fonctionne pas, seul les phares des doubles optiques se mettent en marche.

    A noter que la masse est la meme pour tout l'éclairage (faisceau origine).

    Une idée d'ou ça pourrait venir?

    Merci

      La date/heure actuelle est Dim 17 Déc 2017, 22:28