confirmation panne debitmetre??? (resolu)

    Partagez
    avatar
    ratibulus
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 42
    Emploi : Maintenance
    Nombre de messages : 16

    confirmation panne debitmetre??? (resolu)

    Message par ratibulus le Lun 22 Déc 2014, 21:09

    salut à tous,
    Voila mon problème.

    Depuis quelques temps, ma golf me faisait, de temps en temps, surtout par temps frais, des trous à l’accélération,comme si elle se bridait, souvent après les ronds points, ou parfois au démarrage, après un feu rouge par exemple.
    par temps chaud, au dessus de 10 degrés,pas de problème.

    Je roule depuis 1 semaine avec le débitmètre débranche, j'ai bien entendu beaucoup moins de pèche, mais le problème d'est plus là.

    Je pense, bien entendu que le débitmètre est en cause, mais es ce bien lui, ou commende t'il un autre élément qui pourrai être en cause???

    Merci de vos avis éclairés, @+


    Dernière édition par ratibulus le Mar 03 Fév 2015, 19:26, édité 1 fois
    avatar
    ptit_lolo
    Golfeur expérimenté
    Golfeur expérimenté

    Masculin Age : 37
    Emploi : Informaticien
    Nombre de messages : 1410

    Re: confirmation panne debitmetre??? (resolu)

    Message par ptit_lolo le Lun 29 Déc 2014, 11:57

    Je verrais plutôt un problème d'actuateur de pompe. Il doit y avoir un peu de limaille. Un petit nettoyage devrait améliorer la chose.
    Sinon tu as un ami qui peut te prêter un débimètre pour valider ton hypothèse?
    avatar
    ratibulus
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 42
    Emploi : Maintenance
    Nombre de messages : 16

    Re: confirmation panne debitmetre??? (resolu)

    Message par ratibulus le Lun 29 Déc 2014, 13:15

    Merci de ta réponse,
    J'ai déjà eu l'actuateur de pompe, les symptômes n’étaient pas les même et j'avais le voyant de préchauffage qui clignotait, mais pourquoi pas.
    Dans ce cas, pourquoi le problème ne se produit pas lorsque le débitmètre est débranché?
    j'ai justement rebranché le débitmètre ce matin et le problème est revenu.
    Il faut que je trouve un débitmètre......
    avatar
    ptit_lolo
    Golfeur expérimenté
    Golfeur expérimenté

    Masculin Age : 37
    Emploi : Informaticien
    Nombre de messages : 1410

    Re: confirmation panne debitmetre??? (resolu)

    Message par ptit_lolo le Mar 30 Déc 2014, 14:15

    Un débimètre HS ou débranché va te limiter à un certain débit.
    Avec un débimètre bon, les limites de débit sont supérieures. Et il se peut que ça soit dans ce débit en plus que l'actuateur grippe.
    avatar
    ratibulus
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 42
    Emploi : Maintenance
    Nombre de messages : 16

    Re: confirmation panne debitmetre??? (resolu)

    Message par ratibulus le Mar 03 Fév 2015, 19:29

    Alors, voila des news.
    Une connaissance, garagiste, m'a prêté un débitmètre neuf, de chez Vw qu'il avait en stock, et là, miracle, tout refonctionne parfaitement depuis quelques jours.
    Donc, problème résolu pour le moment.
    merci, @+

    Contenu sponsorisé

    Re: confirmation panne debitmetre??? (resolu)

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 22 Fév 2018, 15:27