Tremble au ralenti et quafouille un peu à 70km/h en 5ème

    Partagez

    Dudu666
    Golfeur débutant
    Golfeur débutant

    Masculin Age : 28
    Emploi : Électromécanicien
    Nombre de messages : 257

    Tremble au ralenti et quafouille un peu à 70km/h en 5ème

    Message par Dudu666 le Lun 12 Jan - 23:56:42

    Voilà donc j'ai évidemment remplacé mes 3 silent-blocs moteur par des nouveaux en pirates
    => pareil !

    Avant quand ça le faisait, un plein de total excellium remettait les choses dans l'ordre ...
    Ca revenait après 3 ou 4 pleins bons marchés ...

    Mais maintenant c'est tout le temps !
    Je roules sans arrêt à l'Excellium mais rien n'y fait, je ne peux plus la laisser peiner en 5ème à 70km/h en côte, ça fait des petits coups de pousse. Un peu comme un 2 temps de course juste là où on se trouve entre le régime creux et le régime où ça part.

    Ce n'est pas bien méchant mais j'aimerais que ça rentre dans l'ordre.

    Au fait, ça me l'a déjà fait en première en côte à vitesse lente et stabilisée, on m'a dit de l'extérieur que le moteur tournait sur 3 pattes ou du moins ça en donnait l'impression.

    info: tout est OK niveau entretient et le kilométrage est 235000 ... 535000 ? ... je ne sais pas en fait !

    Dudu666
    Golfeur débutant
    Golfeur débutant

    Masculin Age : 28
    Emploi : Électromécanicien
    Nombre de messages : 257

    Re: Tremble au ralenti et quafouille un peu à 70km/h en 5ème

    Message par Dudu666 le Dim 25 Jan - 0:30:11

    J'ai fais un plein avec du Bardahl nettoyant turbo(et tout le reste) en suivant le mode d'emploi mais pas de changement.

    Je me demande tout simplement si les silent-blocs pirates ne seraient pas bidons ... et donc ça ferait le même que ceux d'origine qui ont rendus l'âme.

    Ca ne serait pas la première fois que des pièces pirates me déçoivent, mais pour en être certain il faudrait mettre au moins un silent-bloc avant d'origine neuf ... No

    Dudu666
    Golfeur débutant
    Golfeur débutant

    Masculin Age : 28
    Emploi : Électromécanicien
    Nombre de messages : 257

    Re: Tremble au ralenti et quafouille un peu à 70km/h en 5ème

    Message par Dudu666 le Dim 8 Fév - 23:07:16

    Ah ! Ralenti coincé parfois à 1100rpm à la place de 900, ça sent l'actuateur de pompe encrassé !!!
    On verra ça cet été quand je roulerai avec l'autre golf ...

    Dudu666
    Golfeur débutant
    Golfeur débutant

    Masculin Age : 28
    Emploi : Électromécanicien
    Nombre de messages : 257

    Re: Tremble au ralenti et quafouille un peu à 70km/h en 5ème

    Message par Dudu666 le Jeu 15 Oct - 23:09:10

    Pas eu le temps de regarder à l'actuateur de pompe cet été.
    Je dois rouler cet hiver avec ainsi.
    Pour l'instant je n'ai plus la blague du ralenti coincé trop haut.
    Mais ça tremble tjrs au ralenti dans l'habitacle ( de l'extérieur RAS) et toujours le petit cafouillage à 70kmh en 5ème.
    Si non ce moteur fonctionne parfaitement.

    Par contre j'ai récupérer une pompe, donc je pourrais échanger les actuateurs, ce qui serait bien plus simple, bien plus rapide et bien moins dangereux que de démonter entièrement l'actuateur de ma voiture.

    Il y a un ou plusieurs joint là dessous ?

    Contenu sponsorisé

    Re: Tremble au ralenti et quafouille un peu à 70km/h en 5ème

    Message par Contenu sponsorisé


      La date/heure actuelle est Ven 24 Nov - 9:19:24