Problème demarrage froid/humidité ?

    Partagez
    avatar
    Thybault73
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 23
    Emploi : Etudiant BTS AVA
    Nombre de messages : 81

    Problème demarrage froid/humidité ?

    Message par Thybault73 le Jeu 29 Jan 2015, 18:52

    Bien le bonjours à tous!  
    Depuis quelques temps je suis enmerder avec ma golf 3 (1.8 ess 90ch) si je la laisse dehors une nuit par temps froid/humide, impossible de la démarrer !
    Mêmes avec de nombreux coup de démarreur en insistant bien même en la poussant rien n'y fait!

    Alors que si je laisse coucher a l'intérieur elle démarre au quart de tour! Et elle tourne nickel.

    J'ai remplacer la batterie et les bougies.
    -Contrôler le circuit de charge : Ok
    -Contrôle de l'alim des bougies ( étincelle + contrôle visuel des câbles HT ): Ok
    -Contrôler la résistance primaire et secondaire de la bobine : Ok
    -Controler ma tête d'allumeur ainsi que le doigts : les 4 plots ainsi que le doigts était bien oxydé j'ai donc nettoyer tout ca mais l'intérieur n'était pas humide ( en même temps j'lavais laisser au chaud.. boulet)

    Donc voilà mon circuit d'allumage à l'air tout a fait fonctionnel donc je ne comprend pas d'où vien la panne...
    Néanmoins j'ai remarquer des petites fissures sur ma bobine dont j'ai pris des photos :
    Pensez vous que l'humidité peu s'infiltré par ces fissure et ainsi crée un faux contact dans la bobine ?
    " />

    [img][/img]

    J'ai aussi remarquer de l'huile dans la coiffe d'admission ( même si cela na rien avoir avec le reste je pense )
    sachant que j'ai monter un filtre admission direct... ( j'ai viré complètement la boite à air).

    [img][/img]

    Voilà, si quelqu'un a une petite idée je suis preneur!  Wink j'ai également entendu parler de sonde T° d'eau qui pourrait afficher une mauvaise valeur et donc pas de starter ? comment contrôler ca ?
    avatar
    lilbet
    Golfeur confirmé
    Golfeur confirmé

    Masculin Age : 34
    Emploi : technicien A.P.V
    Nombre de messages : 668

    Re: Problème demarrage froid/humidité ?

    Message par lilbet le Jeu 29 Jan 2015, 21:13

    pour les fissures avec les temps en ce moment ça peut jouer effectivement apres la sonde de temperature serait h.S tu aurait le voyant d'eau qui clignoterait en permanence
    avatar
    SeedVII
    Golfeur pro
    Golfeur pro

    Masculin Age : 27
    Emploi : Intérim, ouvrier polyvalant
    Nombre de messages : 2438

    Re: Problème demarrage froid/humidité ?

    Message par SeedVII le Ven 30 Jan 2015, 16:41

    Bobine fissurée, humidité qui s'installe, ça me le faisait sur la blanche, jusqu'à ce que les étincelles ne parviennent plus à passer!
    avatar
    Thybault73
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 23
    Emploi : Etudiant BTS AVA
    Nombre de messages : 81

    Re: Problème demarrage froid/humidité ?

    Message par Thybault73 le Ven 30 Jan 2015, 19:06

    Hey Seed toujours actif sur le forum! Wink
    Ah d'accord! j'pensais comme la résistance circuit primaire/secondaire était ok la bobine n'étais pas coupable..
    Mais effectivement oui vous avez raison ca doit surement être ça !
    Par contre la ca s'aggrave la panne commence à ce généraliser, le moteur donne des à coup quand je roule surtout bas régime 1500/2500 tr/min j'ai des ratés à l'accélération, elle calle parfois au ralenti...
    Du coup je suis rentré chez moi avec beaucoup de mal et tout le long a 3000tr/min minimum xD ( 1h de route).
    Brèf, je vais donc commander la bobine (si quelqu'un à un bon plan à proposer pour la bobine je suis preneur!  car j'y ai déjà laisser 70€ ca commence à me revenir chère...) je la remplacerais dans la semaine et je vous tiendrais au jus si c'était bien ca!! Smile
    Par contre j'ai un autre soucis qui commence à m'inquiéter, comme je vous l'ai dit j'ai une admission direct et en démontant le tube d'admission coté coiffe j'ai vue de l'huile et il y avait des petit grain aussi un peu comme du sable fin!
    Et la aujourd'hui j'ai donc démonter la coiffe et elle était pleine de mayonnaise (je perd de l'huile par le joint cache culbu mais j'ai zéro perte liquide refroidissement) et cette huile avait l'air de provenir du petit tuyaux qui va de la coiffe au cache culbu... je vous est fais des photos :


    " />
    le fameux tuyaux que je ne sais a quoi il sert :
    " />


    Et j'ai aussi bien peur que mon papillon ai pris un bon coup de chaud...
    " />

    J'ai aussi remarquer quand j'accélère j'entend un bruit métallique provenant de la coiffe à la fin de l'accélération. Si je reste accélérer aucun bruit ces quand j'arrête d'accélérer ca fait un bruit comme si on jetais un cailloux sur une plaque d'alu.. Je sais pas trop comment expliquer ca mais je ne pense pas que ca soit normal...

    Du coup j'ai tout laver et remis la boite et filtre à air d'origine ( adieux jolie bruit Sad )voir si ca viens de l'admission mais je pense pas... Et vous quels sont avis ? Est-ce grave ? cela a t'il un lien avec mon problème de démarrage ??

    Merci pour vos réponse et de prendre le temps de lire le roman que j'ai écris XD
    avatar
    SeedVII
    Golfeur pro
    Golfeur pro

    Masculin Age : 27
    Emploi : Intérim, ouvrier polyvalant
    Nombre de messages : 2438

    Re: Problème demarrage froid/humidité ?

    Message par SeedVII le Ven 30 Jan 2015, 19:30

    Le tuyau plein d'huile, c'est le reniflard justement, et si t'as le joint qui déconne, c'est p'tet (j'dis bien p'tet) le fait que l'huile soit affectée par l'air qu'elle se transforme en ce grumeau, cette pâte.
    avatar
    Thybault73
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 23
    Emploi : Etudiant BTS AVA
    Nombre de messages : 81

    Re: Problème demarrage froid/humidité ?

    Message par Thybault73 le Sam 31 Jan 2015, 16:24

    Donc rien d'inquiétant alors? et le papillion qui a pris un coup de chaud ca fait rien ?
    avatar
    Thybault73
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 23
    Emploi : Etudiant BTS AVA
    Nombre de messages : 81

    Re: Problème demarrage froid/humidité ?

    Message par Thybault73 le Mar 17 Fév 2015, 15:28

    Pas de réponse ?? je n'ai toujours pas pu remplacer la bobine car ces con d'oscaro m'ont envoyer une bobine cassée ><
    Aujourd'hui avec un grand soleil j'ai voulu tenter de la démarrer ( après plus d'une semaine sans l'avoir démarrer) et j'ai vue une épaisse fumé blanche sortir de ma coiffe d'injection ?? Savez de quoi cela peut-il venir ? on dirait que la fumée blanche provient du papillon et elle sort en très grosse quantité alors que j'essai de démarrer que quelques secondes !

    Contenu sponsorisé

    Re: Problème demarrage froid/humidité ?

    Message par Contenu sponsorisé


      La date/heure actuelle est Ven 23 Juin 2017, 00:13