[résolu] Démarrage à chaud difficile

    Partagez
    avatar
    Docphilz
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 45
    Emploi : web
    Nombre de messages : 11

    [résolu] Démarrage à chaud difficile

    Message par Docphilz le Dim 01 Fév 2015, 23:01

    Salut la meute,

    j'ai un souci sur mon cab 1993 1.8 75 cv moteur AAM, 180.000 km.

    Filtre à air neuf, batterie bon état.

    A froid voiture démarrage au quart de tour. ralenti stable, tout est nickel.
    A chaud, obligé de tirer 20 s sur le démarreur + pied au plancher, comme un diesel qui serait désamorcé. Odeur d'essence lors des difficiles démarrages à chaud.

    Pas de code d'erreur avec ma valisette ODB.

    J'ai changé la semelle du corps d'injecteur pour une neuve,
    J'ai changé l'intégralité du corps d'injecteur (avec l'actuateur de ralenti, donc) pour un provenant d'une casse, en super état et nettoyé dans les moindres recoins par mes soins au nettoyant frein.
    Aucun changement.
    La probabilité d'avoir exactement la même panne avec ces 2 pièces existe, mais elle est faible.


    J'ai maintenant envie de penser à la sonde LDR, qui pourrait provoquer ça.
    Je la change demain, mais vos commentaires  sont les bienvenus.

    Problème n°2, très bizarre :

    A froid comme à chaud, à l'arrêt, moteur tournant rond, au point mort quand je monte dans les tours (que ce soit un peu ou beaucoup), le régime moteur redescend mais doucement, comme si le cable d'accelerateur était grippé.
    Sauf que c'est pas le câble,il est tout détendu quand ça le fait. Et quand je manipule l'escargot du  papillon a la main , je vois très bien que l'actuateur ne bronche pas.

    D'où ça peut venir ?!

    Merci pour vos avis éclairés.

    Problème 3, ou plutôt question :
    Au niveau du faisceau de ma sonde LDR, j'ai un cable noir/vert avec une cosse fast-on qui se ballade toute seule mais pas la moindre cosse sur laquelle la brancher.

    elle est au bout de la flèche sur cette photo :

    http://iphop.free.fr/golfcab/aam.jpg





    des idées ?
    merci ;-)


    Dernière édition par Docphilz le Mar 03 Fév 2015, 10:45, édité 1 fois
    avatar
    Alban
    Modérateur
    Modérateur

    Masculin Age : 35
    Emploi : Au travail.
    Nombre de messages : 9894

    Re: [résolu] Démarrage à chaud difficile

    Message par Alban le Lun 02 Fév 2015, 06:44

    Salut
    1 : as tu bien pris un monopoint de AAM, et pas d'ABS ?

    3 : ta cosse j'ai la même aussi qui pendouille. mais je ne sais toujours pas a quoi ca sert.


    _________________
    Mon ex Golf 3 Cabriolet 1,8L 90ch (ABS) 1995 : 1/3 ici 2/3 ici 3/3 ici

    Goodies : c'est par ici --->Golf3shop


    Stickers : c'est par ici --->Golf3stickers



    -★★★-
    avatar
    Docphilz
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 45
    Emploi : web
    Nombre de messages : 11

    Re: [résolu] Démarrage à chaud difficile

    Message par Docphilz le Lun 02 Fév 2015, 09:36

    1 : Bonne remarque. J'en sais rien. J'ai un AAM et le donneur ressemble en tous points à un AAM et non un ABS.

    J'arrive pas à trouver de photo du bloc ABS (bonjour le google friendlyness le mot "ABS" XD) mais si c'est ce que je crois, j'ai pu confondre. Je vais explorer cette piste.

    3 : ok ca me "rassure"


    Merci pour tes réponses Wink
    avatar
    Docphilz
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 45
    Emploi : web
    Nombre de messages : 11

    Re: [résolu] Démarrage à chaud difficile

    Message par Docphilz le Mar 03 Fév 2015, 10:44

    Hello!
    Update si ça peut servir à qqun.


    sonde remplacée (40 euros chez vw) et... Tous les problèmes résolus !

    Note : ma t° au tableau de bord n'excédait pas 70° , avec la nouvelle sonde c'est beaucoup plus réaliste, 80° (milieu) en normal et 90 dans les bouchons.

    wala wala



    Contenu sponsorisé

    Re: [résolu] Démarrage à chaud difficile

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 19 Oct 2017, 00:11