Débitmètre mal branché?

    Partagez
    avatar
    fmir68
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 41
    Emploi : Technicien
    Nombre de messages : 5

    Débitmètre mal branché?

    Message par fmir68 le Dim 29 Mar 2015, 12:02

    Bonjour j'ai un problème avec le débitmètre de mal golf 3 GTI 8s elle démarre mal et tourne comme une "patate" et quand je débranche le débitmètre ca fait pareil.

    J'ai remarqué un fil sectionné en ouvrant la prise d'alimentation du débitmètre.

    J'ai voulu refaire les connexions de la broche 3 fils et j'ai eu un beug et je sais pas si j'ai remis les connexions dans le bon ordre et je ne trouve aucune photos pour m'aider.

    Je vous joint la photo de mon débitmètre.

    Merci pour votre aide

    " />
    avatar
    fmir68
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 41
    Emploi : Technicien
    Nombre de messages : 5

    Re: Débitmètre mal branché?

    Message par fmir68 le Lun 30 Mar 2015, 19:10

    Personne pour m'aider?

    Merci d'avance.
    avatar
    phifou
    Golfeur débutant
    Golfeur débutant

    Masculin Age : 41
    Emploi : Fonctionaire
    Nombre de messages : 254

    Re: Débitmètre mal branché?

    Message par phifou le Lun 30 Mar 2015, 20:08

    Si c'est ton débitmètre qui déconne ta voiture cale direct ... Donc a mon avis ton problème ne vient Pas de la
    avatar
    fmir68
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 41
    Emploi : Technicien
    Nombre de messages : 5

    Re: Débitmètre mal branché?

    Message par fmir68 le Mer 01 Avr 2015, 08:42

    avant quand je débranchais le débitmètre la voiture se mettais a caler.
    Depuis que j'ai remonter je peux laisser le débitmètre brancher comme débranché elle tourne comme un patate mais ne cale pas.
    Et je pense que je n'ai pas remis les fil dans le bon ordre c'est pour ca que je venais ici.
    Je pensais que quelqu'un avais la même prise et pouvais m'indiquer si les fil correspondent?


    Merci de votre réponse
    avatar
    Golf 3 Td 51/971
    Golfeur pro
    Golfeur pro

    Masculin Age : 36
    Emploi : Mécanicien 😊
    Nombre de messages : 2040

    Re: Débitmètre mal branché?

    Message par Golf 3 Td 51/971 le Mer 01 Avr 2015, 09:31

    fmir68 a écrit:Je pensais que quelqu'un avais la même prise et pouvais m'indiquer si les fil correspondent?


    Merci de votre réponse
    Je pense qu'ils sont bien branchés
    donne moi ton type moteur que te le confirme "2E", "ADY"ou "AGG"?
    avatar
    fmir68
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 41
    Emploi : Technicien
    Nombre de messages : 5

    Re: Débitmètre mal branché?

    Message par fmir68 le Mer 01 Avr 2015, 18:36

    j'ai un moteur 2E

    Merci d'avance
    avatar
    charly78
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 31
    Emploi : électronicien
    Nombre de messages : 33

    Re: Débitmètre mal branché?

    Message par charly78 le Jeu 07 Mai 2015, 12:10

    Salut,

    Sur le 2E ce n'est pas le débitmètre hitachi que tu as mis sur la photo.
    ça c'est soit ADY soit AGG.
    Tu as résolu ton pb?
    J'ai un AGG je peux regarder tiens moi au courant.

    A+
    Charly

    Contenu sponsorisé

    Re: Débitmètre mal branché?

    Message par Contenu sponsorisé


      La date/heure actuelle est Mar 11 Déc 2018, 07:43