bonjour a tous ,probleme perte de puissance en monteé et depuis peu roule par accoups

    Partagez
    avatar
    venusia
    Nouveau golfeur
    Nouveau golfeur

    Féminin Age : 36
    Emploi : ouvriere
    Nombre de messages : 4

    bonjour a tous ,probleme perte de puissance en monteé et depuis peu roule par accoups

    Message par venusia le Jeu 15 Sep 2016, 16:45

    bonjour tout le monde Surprised
    depuis plus de 2 ans jai des soucis de puissance en monter genre 80 km/hsur autoroute et encore on pedale Mad  avec ma golf 3 break 97 1900TDI
    elle a ete vu par au moins 10 garage dont VW
    passer a l ordi on voit une defaillance mais on ne sais pas quoi appart moteur encore niquel pour ses 348.000 km moteur tjr entretenue en temps et en heure meme si ici vachement degrade (caroserie)
    changer le debimetre ect verifier tout ( mais je ne suis pas mecano)
    eteindre et redemarer ne change rien
    il y a des jours rare ou mlle pete la forme comme si de rien le moteur ne se met pas en securité
    ici depuis peu la cata elle avance presque pas et par accoups comme si quelques chose n arriver pas il faut jouer avec la pedale et encore la c est pas gagné
    j appelle donc a vos connaissance qui sais quelqun pourrais m aider Mad Mad
    avatar
    Alban
    Modérateur
    Modérateur

    Masculin Age : 34
    Emploi : Au travail.
    Nombre de messages : 9882

    Re: bonjour a tous ,probleme perte de puissance en monteé et depuis peu roule par accoups

    Message par Alban le Jeu 15 Sep 2016, 20:16

    salut si tu nous donne le code défaut donné au diag ca nous aidera


    _________________
    Mon ex Golf 3 Cabriolet 1,8L 90ch (ABS) 1995 : 1/3 ici 2/3 ici 3/3 ici

    Goodies : c'est par ici --->Golf3shop


    Stickers : c'est par ici --->Golf3stickers



    -★★★-
    avatar
    venusia
    Nouveau golfeur
    Nouveau golfeur

    Féminin Age : 36
    Emploi : ouvriere
    Nombre de messages : 4

    Re: bonjour a tous ,probleme perte de puissance en monteé et depuis peu roule par accoups

    Message par venusia le Jeu 15 Sep 2016, 20:38

    bonsoir alban
    ils mon lacher un de leurs mot technique ( je sais deja plus)mais non pas voulu me donner le code sois disant je sais rien en faire ect.. et honnetement jai pas insister suis pas mecano
    appart que le turbo ok j entend un leger bruit en accelerant (genre sifflement) il ma dit que c est normal c est le turbo qui s enclenche.
    bon moteur pour les km qu elle a
    il a detecter un probleme mais il savait pas dire exactement quoi pourtant il etait a coter de moi quand je roulais pour faire le test et ce plusieurs fois eteindre attendre 2 minutes retirer la clef ect puis redemarer ect..
    quand elle a la perte de puissance je ne depasse jamais les 3000 tours elle ne va pas plus haut en monter une fois sur le plat bam elle reprend de la bete sauf ici depuis que jai les accouts comme si elle manque d air ou une crasse ou mazout qui viens pas assez elle veut mais ne sais pas
    avatar
    Alban
    Modérateur
    Modérateur

    Masculin Age : 34
    Emploi : Au travail.
    Nombre de messages : 9882

    Re: bonjour a tous ,probleme perte de puissance en monteé et depuis peu roule par accoups

    Message par Alban le Jeu 15 Sep 2016, 23:27

    deja c'est le 90 ou le 110 cv ?


    _________________
    Mon ex Golf 3 Cabriolet 1,8L 90ch (ABS) 1995 : 1/3 ici 2/3 ici 3/3 ici

    Goodies : c'est par ici --->Golf3shop


    Stickers : c'est par ici --->Golf3stickers



    -★★★-
    avatar
    yoan
    Golfeur débutant
    Golfeur débutant

    Masculin Age : 25
    Emploi : maçon
    Nombre de messages : 221

    Re: bonjour a tous ,probleme perte de puissance en monteé et depuis peu roule par accoups

    Message par yoan le Ven 16 Sep 2016, 07:05

    Moi j'ai eu ça sur le 1.8 essence et c'était la bobine qui déconnait jusqu'à ce qu'elle lâche. Je sais pas si ça peut faire la MM chose sur un diesel mais en tt cas j'ai eu la MM panne
    avatar
    Apollon13120
    Modérateur
    Modérateur

    Masculin Age : 39
    Emploi : Popol Emploie....
    Nombre de messages : 2464

    Re: bonjour a tous ,probleme perte de puissance en monteé et depuis peu roule par accoups

    Message par Apollon13120 le Ven 16 Sep 2016, 08:53

    yoan a écrit:Moi j'ai eu ça sur le 1.8 essence et c'était la bobine qui déconnait jusqu'à ce qu'elle lâche. Je sais pas si ça peut faire la MM chose sur un diesel mais en tt cas j'ai eu la MM panne

    Y a pas de bobine sur un Mazout ...

    Apo~

    avatar
    venusia
    Nouveau golfeur
    Nouveau golfeur

    Féminin Age : 36
    Emploi : ouvriere
    Nombre de messages : 4

    Re: bonjour a tous ,probleme perte de puissance en monteé et depuis peu roule par accoups

    Message par venusia le Ven 16 Sep 2016, 09:02

    bonjour tout le monde  Surprised
    c est la 90 cv
    avatar
    Golf 3 Td 51/971
    Golfeur très expérimenté
    Golfeur très expérimenté

    Masculin Age : 35
    Emploi : En formation à troyes jusqu'en décembre 😊
    Nombre de messages : 1935

    Re: bonjour a tous ,probleme perte de puissance en monteé et depuis peu roule par accoups

    Message par Golf 3 Td 51/971 le Ven 16 Sep 2016, 14:32

    Bonjour Venusia, trouve un garagiste ou un passionné dans ta région pour juste avoir le code défaut

    Contenu sponsorisé

    Re: bonjour a tous ,probleme perte de puissance en monteé et depuis peu roule par accoups

    Message par Contenu sponsorisé


      La date/heure actuelle est Dim 23 Juil 2017, 00:44