[résolu]faible température moteur et pas de retour de liquide refroidissement dans le vase

    Partagez
    avatar
    tom831978
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 40
    Emploi : électricien
    Nombre de messages : 44

    [résolu]faible température moteur et pas de retour de liquide refroidissement dans le vase

    Message par tom831978 le Jeu 01 Mar 2018, 18:54

    bonjour,

    je viens voir si par Hazard vous auriez une solution à mon problème.

    je m'occupe de la Passat 1.9 TDI 110, moteur type AFN de 98. voiture de mon père.

    le problème est que la température n'est pas stable, quand je roule 30kms avec la voiture, la température monte jusque 90° environ, et quand je me gare, et que je reste au ralenti, la température redescend à 60°. la durite du bas du radiateur est froide.
    j'ai du chauffage dans l'habitacle.

    quand j'ouvre le capot et que je tâte les durites, elles sont très dure, rien qu'en ayant fait 5km.

    j'ai aussi remarqué que je n'avais pas de retour de ldr dans le vase d'expansion. même en montant jusque 200t/min

    j'ai refait la distribution, il y a pas longtemps, la pompe à eau a été changée, le calorstat et le bouchon du vase aussi.

    auriez-vous une idée?

    je viens de vidanger le circuit de refroidissement en ouvrant le bouchon de vidange au niveau du radiateur, le liquide est propre, j'ai récupéré 2,5 litres, c'est pas beaucoup, je trouve.

    si vous aviez une piste,
    merci d'avance


    Dernière édition par tom831978 le Dim 29 Juil 2018, 12:57, édité 1 fois
    avatar
    Foxa
    Golfeur débutant
    Golfeur débutant

    Masculin Age : 40
    Emploi : Chauffeur SPL
    Nombre de messages : 244

    Re: [résolu]faible température moteur et pas de retour de liquide refroidissement dans le vase

    Message par Foxa le Ven 02 Mar 2018, 09:08

    Démonte et teste ton calorstat
    avatar
    tom831978
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 40
    Emploi : électricien
    Nombre de messages : 44

    Re: [résolu]faible température moteur et pas de retour de liquide refroidissement dans le vase

    Message par tom831978 le Ven 02 Mar 2018, 10:01

    Le calorstat est bon
    avatar
    Foxa
    Golfeur débutant
    Golfeur débutant

    Masculin Age : 40
    Emploi : Chauffeur SPL
    Nombre de messages : 244

    Re: [résolu]faible température moteur et pas de retour de liquide refroidissement dans le vase

    Message par Foxa le Ven 02 Mar 2018, 17:34

    A froid quand tu ouvres ton vase et que tu pinces la Durit supérieure ça refoule dedans ? T'as refais une purge j'imagine !?
    avatar
    tom831978
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 40
    Emploi : électricien
    Nombre de messages : 44

    Re: [résolu]faible température moteur et pas de retour de liquide refroidissement dans le vase

    Message par tom831978 le Ven 02 Mar 2018, 18:29

    j'ai fait la purge et ça refoule bien quand je pince la durite.

    aujourd'hui, j'ai débranché toute les durites que j'ai pu, sans démontage supplémentaire. j'ai prit un arrosoir versé de l'eau dans le radiateur et dans le moteur, aucun bouchon,
    j'ai ensuite passé la soufflette pour faire évacuer l'eau et ldr restant.
    ensuite j'ai remonté le calorstat, remis l'ancienne sonde de température, remis toutes les durites en place, et injecté de l'air avec la soufflette (moins de 2 bars) pour voir si je n'avais pas de fuite. résultat pas de fuites.

    j'ai remis du ldr doucement, purgé comme indiqué dans la rta, j'ai aussi mit la soufflette dans le vase pour "pousser" le liquide et quand ça a bien dégueulé par le trou de purge j'ai remis la durite comme il faut.
    j'ai démarré, fait monter le régime à 2000tr/min pendant 5 bonnes minutes.
    la température a monté jusqu'à 70° j'ai relâché l'accélérateur, la température a baissé jusqu'à 50° puis elle est remontée à 90°, je ne sais plus au bout de combien de temps, au bout d'une heure la durite du bas était toujours froide.
    par contre je trouve que la pression est moins forte dans les durites
    avatar
    ducatiboy
    Golfeur apprenti
    Golfeur apprenti

    Masculin Age : 51
    Emploi : Technicien assistance automobile
    Nombre de messages : 395

    Re: [résolu]faible température moteur et pas de retour de liquide refroidissement dans le vase

    Message par ducatiboy le Lun 05 Mar 2018, 11:39

    Bonjour

    Si ta durites inférieur est froide c'est que le calorstat ne s'ouvre pas , ou que tu l'as monté a l'envers si si c'est possible . A 2000 trs tu devrais avoir un jet qui sort de la durite de retour au vase .
    Le chauffage dans la voiture fonctionne ? normalement ? bien chaud ?

    Ducatiboy
    avatar
    tom831978
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 40
    Emploi : électricien
    Nombre de messages : 44

    Re: [résolu]faible température moteur et pas de retour de liquide refroidissement dans le vase

    Message par tom831978 le Lun 05 Mar 2018, 13:12

    Bonjour,

    Ce week-end j'ai fait 120 kms, la durite du bas etait chaude, j'ai entendu un sifflement en ouvrant le capot, j'ai une fuite au niveau de la durite qui permet de faire la purge, c'est le collier qui ne sert plus correctement la durite. Je vais le changer.
    Je pense qu'à cause de ça, j'ai une surpression dans le circuit de refroidissement.

    Le chauffage dans l'habitacle y est bien chaud, la température n'a pas varié, elle est restée à 90°.

    Je n'ai pas remarqué de retour de ldr, mais le vase était chaud, je suppose que le retour doit se faire.....

    Qu'en pensez-vous?
    avatar
    ducatiboy
    Golfeur apprenti
    Golfeur apprenti

    Masculin Age : 51
    Emploi : Technicien assistance automobile
    Nombre de messages : 395

    Re: [résolu]faible température moteur et pas de retour de liquide refroidissement dans le vase

    Message par ducatiboy le Lun 05 Mar 2018, 13:54

    Bonjour

    Cela semble donc indiquer que ta voiture chauffe et fonctionne correctement . Remplace en effet le collier et vérifie que du coup tes durites ne redevienne pas dur .
    Ton bouchon de vase est bleu ou noir ; il me semble que les noir avait un défaut de pression ca rappel quelque chose a quelqu'un ? ou je confond avec les Golf 2 ?

    Ducatiboy
    avatar
    tom831978
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 40
    Emploi : électricien
    Nombre de messages : 44

    Re: [résolu]faible température moteur et pas de retour de liquide refroidissement dans le vase

    Message par tom831978 le Lun 05 Mar 2018, 14:53

    Le bouchon est bleu, je l'avais changé en pensant qu'il pouvait avoir un défaut. Je remplacerai le collier demain je pense, et je ferais un tour pour verifier les durites.
    avatar
    tom831978
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 40
    Emploi : électricien
    Nombre de messages : 44

    Re: [résolu]faible température moteur et pas de retour de liquide refroidissement dans le vase

    Message par tom831978 le Jeu 22 Mar 2018, 21:27

    bon, après avoir remplacé les colliers qui ne me semblait pas terrible, j'ai fait des kilomètres et c'est toujours pareils.
    le retour dans le vase se fait par à-coup, et j'entend encore un sifflement au niveau des durites de chauffage d'habitacle. et le liquide s'échappe par le vase.
    je ne vois plus trop quoi faire....
    avatar
    ducatiboy
    Golfeur apprenti
    Golfeur apprenti

    Masculin Age : 51
    Emploi : Technicien assistance automobile
    Nombre de messages : 395

    Re: [résolu]faible température moteur et pas de retour de liquide refroidissement dans le vase

    Message par ducatiboy le Ven 23 Mar 2018, 09:08

    Bonjour

    Cherche pas alors . Jt de culasse et ou culasse fendu . Les joints de culasse de Golf sont en métal et avec le temps pourissent , les vis de culasse peuvent s'allonger et donc aider a ce que la culasse soit moins serré .
    Enfin fait confirmer cela avec un test CO/CO2 par un pro .

    Faire un joint de culasse n'est pas très compliqué en soit . Remplace bien au moins la courroie de distribution , les differents liquide et utilise une pochette de rodage , profites en pour faire éprouver la culasse et rectifier si tu vois rien sur le joint de culasse au démontage .

    Ducatiboy
    avatar
    tom831978
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 40
    Emploi : électricien
    Nombre de messages : 44

    Re: [résolu]faible température moteur et pas de retour de liquide refroidissement dans le vase

    Message par tom831978 le Ven 23 Mar 2018, 09:45

    mais pour le retour du liquide dans le vase qui n'est pas régulier, c'est normal?
    avatar
    ducatiboy
    Golfeur apprenti
    Golfeur apprenti

    Masculin Age : 51
    Emploi : Technicien assistance automobile
    Nombre de messages : 395

    Re: [résolu]faible température moteur et pas de retour de liquide refroidissement dans le vase

    Message par ducatiboy le Ven 23 Mar 2018, 09:57

    Bonjour

    NON , pas normal . au ralenti ca peux arriver mais a 2000trs par exemple ça doit être en continu .

    Ducatiboy
    avatar
    tom831978
    Nouveau golfeur
    Nouveau golfeur

    Masculin Age : 40
    Emploi : électricien
    Nombre de messages : 44

    Re: [résolu]faible température moteur et pas de retour de liquide refroidissement dans le vase

    Message par tom831978 le Mar 19 Juin 2018, 20:04

    bonjour,

    après un moment d'absence….
    je reviens donner des nouvelles. donc j'ai changé le joint de culasse, galéré pour réamorcer la pompe à injection, mais j'ai réussi.
    j'ai roulé 80 kms en 3 fois, sans passer au dessus de 2000tr/min, et ça a l'air d'aller. je n'ai pas remarqué de surpression dans le circuit de refroidissement, ni de fuite par le vase d'expansion.

    Contenu sponsorisé

    Re: [résolu]faible température moteur et pas de retour de liquide refroidissement dans le vase

    Message par Contenu sponsorisé


      La date/heure actuelle est Lun 10 Déc 2018, 18:53